<!doctype html>
<html class="no-js" ng-app="elsevier" lang="nl" prefix="og: http://ogp.me/ns#" >
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <title>Trump zal getuigenis van Comey niet blokkeren - Elsevierweekblad.nl</title>
        <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=wAvAMKzkwW">
        <link rel="icon" type="image/png" href="/favicon-32x32.png?v=wAvAMKzkwW" sizes="32x32">
        <link rel="icon" type="image/png" href="/favicon-16x16.png?v=wAvAMKzkwW" sizes="16x16">
        <link rel="manifest" href="/manifest.json?v=wAvAMKzkwW">
        <link rel="mask-icon" href="/safari-pinned-tab.svg?v=wAvAMKzkwW" color="#db011c">
        <link rel="shortcut icon" href="/favicon.ico?v=wAvAMKzkwW">
        <meta name="theme-color" content="#db011c">


        
                        <script type="text/javascript" src="//cookies.onebusiness.nl/script/cookiechecker/cookiejs.js" ></script>


                        <script type='text/javascript'>
              var frameworkLoaded = false;
              if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {

                (function() {
                    var useSSL = 'https:' == document.location.protocol;
                    var src = (useSSL ? 'https:' : 'http:') +
                            '//www.googletagservices.com/tag/js/gpt.js';
                    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
                }            </script>

        
                <script language="javascript">
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
            dfp_adunit_code         = "/343508276/elsevier.nl/buitenland/overig";

           
            googletag.cmd.push(function() {
                                var LeaderboardMapping = googletag.sizeMapping().
                                                addSize([320, 50], [[320, 100], [320, 50]]).
                                                addSize([750, 50], [[728, 90]]).             
                        addSize([970, 50], [[970, 250], [970, 375], [970, 90], [970, 500], [950, 200]]).
                                                addSize([1050, 50], [[1200, 250], [970, 250], [970, 375], [970, 90], [970, 500], [950, 200], [728, 90]]).
                        build();

                                var SidebarMapping = googletag.sizeMapping().
                        addSize([0, 0], [300, 250]).
                                                //addSize([320, 50], [[300, 250]]).
                                                addSize([396, 50], [[300, 250], [300, 600]]).
                        build();

                var SidebarMapping2 = googletag.sizeMapping().
                addSize([0, 0], [300, 251]).
                                //addSize([320, 50], [[300, 250]]).
                                addSize([396, 50], [ [300, 251], [300, 601]]).
                build();

                AdvertisementLeaderboard        = googletag.defineSlot(dfp_adunit_code, [[1200, 250], [970, 250], [970, 375], [970, 90], [970, 500], [950, 200], [728, 90], [320, 100], [320, 50]], "AdvertisementLeaderboard").defineSizeMapping(LeaderboardMapping).addService(googletag.pubads());
                                                                        AdvertisementSidebarRectangle   = googletag.defineSlot(dfp_adunit_code, [[300, 250], [300, 600]], "AdvertisementRectangle1").defineSizeMapping(SidebarMapping).addService(googletag.pubads());
                    AdvertisementSidebarRectangle2  = googletag.defineSlot(dfp_adunit_code, [[300, 251], [300, 601]], "AdvertisementRectangle2").defineSizeMapping(SidebarMapping2).addService(googletag.pubads());
                    AdvertisementVideo              = googletag.defineSlot(dfp_adunit_code, [[500, 275]], "AdvertisementVideo").addService(googletag.pubads());
                        AdvertisementOutOfPage          = googletag.defineOutOfPageSlot(dfp_adunit_code, 'OutOfPage').addService(googletag.pubads());
                googletag.display('OutOfPage');

                googletag.pubads().setTargeting( 'cSiteName',    "elsevier" );
                googletag.pubads().setTargeting( 'sectionName',  "Buitenland" );
                googletag.pubads().setTargeting( 'articleid',    "510271" );
                    
                googletag.pubads().setTargeting( 'premium',      "false" );
                googletag.pubads().setTargeting( 'pageid',       "510271" );
                googletag.pubads().setTargeting( 'tags',         "Amerika','Donald Trump','FBI','James Comey','presidentsverkiezingen','Rusland','Russische hacks','verenigde staten','Vladimir Poetin" );

                googletag.pubads().enableSingleRequest();
                googletag.pubads().disableInitialLoad();
                googletag.enableServices();
            });
        }         </script>
        
            <meta name="gwa_account" content="rbinl-elsevier" />

            <meta name="gwa_contentType" content="achtergrond" />

            <meta name="gwa_contentTitle" content="Trump zal getuigenis van Comey niet blokkeren" />

            <meta name="gwa_siteSection1" content="buitenland" />

            <meta name="gwa_siteSection2" content="achtergrond" />

            <meta name="gwa_contentHierarchy" content="buitenland|achtergrond|Trump zal getuigenis van Comey niet blokkeren" />

            <meta name="gwa_pageName" content="buitenland|achtergrond|Trump zal getuigenis van Comey niet blokkeren" />

            <meta name="gwa_contentId" content="510271" />

            <meta name="gwa_author" content="Elif Isitman" />

            <meta name="gwa_aboutness" content="Amerika;Donald Trump;FBI;James Comey;presidentsverkiezingen;Rusland;Russische hacks;verenigde staten;Vladimir Poetin" />

            <meta name="gwa_article" content="true" />

            <meta name="gwa_premium" content="false" />

            <meta name="gwa_articleTitle" content="Trump zal getuigenis van Comey niet blokkeren" />

            <meta name="gwa_articleType" content="free" />

            <meta name="gwa_wordCount" content="232" />

        <script>
            var gwa_account = "rbinl-elsevier";
            var gwa_contentType = "achtergrond";
            var gwa_contentTitle = "Trump zal getuigenis van Comey niet blokkeren";
            var gwa_siteSection1 = "buitenland";
            var gwa_siteSection2 = "achtergrond";
            var gwa_contentHierarchy = "buitenland|achtergrond|Trump zal getuigenis van Comey niet blokkeren";
            var gwa_pageName = "buitenland|achtergrond|Trump zal getuigenis van Comey niet blokkeren";
            var gwa_contentId = "510271";
            var gwa_author = "Elif Isitman";
            var gwa_aboutness = "Amerika;Donald Trump;FBI;James Comey;presidentsverkiezingen;Rusland;Russische hacks;verenigde staten;Vladimir Poetin";
            var gwa_article = "true";
            var gwa_premium = "false";
            var gwa_articleTitle = "Trump zal getuigenis van Comey niet blokkeren";
            var gwa_articleType = "free";
            var gwa_wordCount = "232";
    
    var dataLayer = window.dataLayer = window.dataLayer || [];
    dataLayer.push({
            'gwa_account': 'rbinl-elsevier',
            'gwa_contentType': 'achtergrond',
            'gwa_contentTitle': 'Trump zal getuigenis van Comey niet blokkeren',
            'gwa_siteSection1': 'buitenland',
            'gwa_siteSection2': 'achtergrond',
            'gwa_contentHierarchy': 'buitenland|achtergrond|Trump zal getuigenis van Comey niet blokkeren',
            'gwa_pageName': 'buitenland|achtergrond|Trump zal getuigenis van Comey niet blokkeren',
            'gwa_contentId': '510271',
            'gwa_author': 'Elif Isitman',
            'gwa_aboutness': 'Amerika;Donald Trump;FBI;James Comey;presidentsverkiezingen;Rusland;Russische hacks;verenigde staten;Vladimir Poetin',
            'gwa_article': 'true',
            'gwa_premium': 'false',
            'gwa_articleTitle': 'Trump zal getuigenis van Comey niet blokkeren',
            'gwa_articleType': 'free',
            'gwa_wordCount': '232',
            'event':'Analytics variabelen'});

    var gwa_authStatus;
    var gwa_userId;
    var gwa_userLastLoginAt;
    var gwa_userRegisteredAt;
    var gwa_userEntitlements;
    var gwa_paywallShown;
    if (gwa_premium == "false"){
        gwa_paywallShown = "false";
    }else {
        //wil be calculated later.
        gwa_paywallShown = ''
    }

    var link_to_terms = "http://www.elsevierweekblad.nl/nederland/achtergrond/2016/08/voorwaarden-reacties-342548/";
    </script>

                        
                    <script>
                if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('social')) {
                    document.write('<scr' + 'ipt type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apikey=3_8PJB1swyjsxyRipVrbyOEtg3u6pfuCoA9l_1hwdnR0dj-SQQLLbH4mh0oNJt2VN2"></scr'+'ipt>');
                }
            </script>

                <script type="text/javascript" src="https://search.enrise.com/elsevier.nl/widgets/searchbox/searchbox.min.js" ></script>

        <meta name="description" content="De Amerikaanse president Donald Trump zal de getuigenis van ex-FBI-chef James Comey voor het Congres niet tegenhouden. Zijn getuigenis staat voor donderdag - Buitenland"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/06/trump-zal-getuigenis-van-comey-niet-blokkeren-510271/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump zal getuigenis van Comey niet blokkeren - Elsevierweekblad.nl" />
<meta property="og:description" content="De Amerikaanse president Donald Trump zal de getuigenis van ex-FBI-chef James Comey voor het Congres niet tegenhouden. Zijn getuigenis staat voor donderdag - Buitenland" />
<meta property="og:url" content="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/06/trump-zal-getuigenis-van-comey-niet-blokkeren-510271/" />
<meta property="og:site_name" content="Elsevierweekblad.nl" />
<meta property="article:publisher" content="https://www.facebook.com/ElsevierWeekblad/" />
<meta property="article:tag" content="Amerika" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="FBI" />
<meta property="article:tag" content="James Comey" />
<meta property="article:tag" content="presidentsverkiezingen" />
<meta property="article:tag" content="Rusland" />
<meta property="article:tag" content="Russische hacks" />
<meta property="article:tag" content="verenigde staten" />
<meta property="article:tag" content="Vladimir Poetin" />
<meta property="article:section" content="Buitenland" />
<meta property="article:published_time" content="2017-06-06T07:44:42+02:00" />
<meta property="article:modified_time" content="2017-06-06T07:45:46+02:00" />
<meta property="og:updated_time" content="2017-06-06T07:45:46+02:00" />
<meta property="og:image" content="http://cdn.prod.elseone.nl/uploads/2017/06/trumpcomeyblokkeren.jpg" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="2034" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De Amerikaanse president Donald Trump zal de getuigenis van ex-FBI-chef James Comey voor het Congres niet tegenhouden. Zijn getuigenis staat voor donderdag - Buitenland" />
<meta name="twitter:title" content="Trump zal getuigenis van Comey niet blokkeren - Elsevierweekblad.nl" />
<meta name="twitter:site" content="@Elsevierwb" />
<meta name="twitter:image" content="http://cdn.prod.elseone.nl/uploads/2017/06/trumpcomeyblokkeren.jpg" />
<meta name="twitter:creator" content="@Elsevierwb" />
<meta property="DC.date.issued" content="2017-06-06T07:44:42+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="stylesheet" href="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/styles/main.css?ver=v1.3.5">
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1572848-23', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='http://www.elsevierweekblad.nl/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.elsevierweekblad.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsevierweekblad.nl%2Fbuitenland%2Fachtergrond%2F2017%2F06%2Ftrump-zal-getuigenis-van-comey-niet-blokkeren-510271%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elsevierweekblad.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsevierweekblad.nl%2Fbuitenland%2Fachtergrond%2F2017%2F06%2Ftrump-zal-getuigenis-van-comey-niet-blokkeren-510271%2F&#038;format=xml" />
			<meta property="fb:pages" content="141801972540083" />
			

        <!--[if lt IE 9]>
            <script src="http://www.elsevierweekblad.nl/app/themes/elsevier/distscripts/html5shiv.js"></script>
        <![endif]-->

                <meta property="fb:pages" content="141801972540083" />




        <!-- Start Visual Website Optimizer Asynchronous Code -->
        <script type='text/javascript'>
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
                var _vwo_code=(function(){
                    var account_id=289835,
                            settings_tolerance=2000,
                            library_tolerance=2500,
                            use_existing_jquery=false,
                            /* DO NOT EDIT BELOW THIS LINE */
                            f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
            }
        </script>
        <!-- End Visual Website Optimizer Asynchronous Code -->
    </head>

    <body class="single single-post postid-510271 single-format-standard has-main-header" >


    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TD3ZK7"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
     (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD3ZK7');
    }</script>


    <script type="text/javascript">
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
            fbq('init', '285828028427175'); 
            fbq('track', "PageView");
        }
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=285828028427175&ev=PageView&noscript=1" /></noscript>


    <script type="text/javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
        var theForm = document.forms['aspnetForm'];
        if (!theForm) {
            theForm = document.aspnetForm;
        }
        function __doPostBack(eventTarget, eventArgument) {
            if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
                theForm.__EVENTTARGET.value = eventTarget;
                theForm.__EVENTARGUMENT.value = eventArgument;
                theForm.submit();
            }
        }
    }
    </script>

        <!--bodytest-->
<script type="text/javascript" src="//d20cm92mtb57rp.cloudfront.net/cameo.js"></script>

    <script type="text/javascript" src="/app/themes/elsevier/source/scripts/Search/search_module.js" ></script>
    <script type="text/javascript" src="/app/themes/elsevier/source/scripts/Search/search_validator.js" ></script>
    <script type="text/javascript">
        function WebForm_OnSubmit() {
            if (typeof(ValidatorOnSubmit) == "function" && ValidatorOnSubmit() == false) return false;
            return true;
        }
    </script>

    <span responsive-images ></span>
    <!--[if lt IE 9]>
        <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
    <header sticky-menu class="banner" role="banner">
    <div class="container">
            <div id="AdvertisementLeaderboard" class="banner-leaderboard"></div>
    <script language="javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
        // Leaderboard
        googletag.cmd.push(function () {
            googletag.display('AdvertisementLeaderboard');

            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if( event.slot === AdvertisementSidebarRectangle ) {
                    var $leaderboard    = $("#AdvertisementLeaderboard");
                    var $body           = $("body");
                }
            });
        });
    }
    </script>
        <div class="header-c">
            <div class="logo">
                                <a class="brand" href="http://www.elsevierweekblad.nl/">
                    <img class="site-logo" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/elsevier-weekblad-logo.svg" alt="Elsevierweekblad.nl Logo" title="Elsevierweekblad.nl" />
                </a>
                            </div>
            <nav class="primary primary-nav" role="navigation" main-navigation>
                <a class="navigation-btn profile-btn" profile-button ng-class="{'logged-in': logged_in }">
                    <span class="to-profile" ng-if="logged_in">Uw account</span>
                </a>
                <a class="navigation-btn search-btn" search-button>
                    <span class="to-search">Zoeken</span>
                </a>
                <span class="navigation-btn navigation-toggle"></span>
                                    <ul id="menu-main-menu" class="primary-menu"><li class="ng-category active menu-actueel"><a>Actueel</a>
<ul class="sub-menu">
	<li class="ng-category active menu-home"><a href="/">Home</a></li>
	<li class="ng-category menu-nederland"><a href="http://www.elsevierweekblad.nl/nederland/">Nederland</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/nederland" data-timestamp="1496664784" ng-bind-html="content"></menu-more></li>
	<li class="ng-category current-post-ancestor active current-post-parent menu-buitenland"><a href="http://www.elsevierweekblad.nl/buitenland/">Buitenland</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/buitenland" data-timestamp="1496735146" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-economie"><a href="http://www.elsevierweekblad.nl/economie/">Economie</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/economie" data-timestamp="1496442031" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-cultuur"><a href="http://www.elsevierweekblad.nl/cultuur/">Cultuur</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/cultuur" data-timestamp="1496494011" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-kennis"><a href="http://www.elsevierweekblad.nl/kennis/">Kennis</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/kennis" data-timestamp="1496422613" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-stijl"><a href="http://www.elsevierweekblad.nl/stijl/">Stijl</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/stijl" data-timestamp="1496412068" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-onderzoek"><a href="http://www.elsevierweekblad.nl/dossier/elsevierweekblad-onderzoeken/">Onderzoek</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/dossier/59" data-timestamp="1494327624" ng-bind-html="content"></menu-more></li>
</ul>
</li>
<li class="ng-category menu-opinie"><a href="http://www.elsevierweekblad.nl/opinie/">Opinie</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/opinie" data-timestamp="1496415938" ng-bind-html="content"></menu-more></li>
<li class="ng-magazine menu-weekblad"><a href="/magazines/">Weekblad</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/magazine/all" data-timestamp="333af3a787f3e4027f9cfa8685d23156" ng-bind-html="content"></menu-more></li>
<li class="ng-category menu-formatie"><a href="http://www.elsevierweekblad.nl/dossier/formatie/">#Formatie</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/dossier/9397" data-timestamp="1496503720" ng-bind-html="content"></menu-more></li>
<li class="menu-partners"><a href="/partners/">Partners</a>
<ul class="sub-menu">
	<li class="menu-familiebedrijven-successie"><a href="/partners/familiebedrijven/">Familiebedrijven &#8211; Successie</a></li>
	<li class="menu-terzake-gelukkig-gezond"><a href="/terzake/gelukkig-gezond/">TerZake: Gelukkig Gezond</a></li>
	<li class="menu-terzake-moederdag"><a href="/terzake/moederdag/">TerZake: Moederdag</a></li>
	<li class="menu-terzake-legal-duitsland"><a href="http://www.elsevierweekblad.nl/terzake/terzake-legal-duits-nederlandse-as/">TerZake Legal: Duitsland</a></li>
	<li class="menu-capgemini"><a href="/partners/capgemini/">Capgemini</a></li>
</ul>
</li>
<li class="menu-abonneren"><a href="http://www.elsevierweekblad.nl/abonneren/">Abonneren</a></li>
</ul>
                
                <section class="search-layer" search>
    <div id="ctl00_searchBox_panSearch" class="searchBox" onkeypress="javascript:return WebForm_FireDefaultButton(event, 'ctl00_searchBox_btnSearch')">
        <span id="ctl00_searchBox_ctl00" style="color:Red;visibility:hidden;"></span>
        <div class="search" id="site-search">
            <fieldset>
                <div class="text">
                    <input name="ctl00$searchBox$txtSearchInput" type="text" value="" id="txtSearchInput" class="searchBoxInput combined__field" placeholder="Zoeken..." autocomplete="off">
                    <span type="submit" name="ctl00$searchBox$btnSearch" value=""
                           id="ctl00_searchBox_btnSearch" class="btn-search combined__btn"></span>
                </div>
            </fieldset>
            <div class="search-dropdown"></div>
        </div>
        <span id="ctl00_ctl00_ctl00_searchBox_ctl00" style="color:Red;visibility:hidden;"></span>
    </div>
</section>            </nav>

            <div class="hidden-lg">
                <div class="nav-mobile">
                                        <ul id="menu-ordermenu"><li class="menu-actueel"><a href="/">Actueel</a></li><li class="menu-opinie"><a href="http://www.elsevierweekblad.nl/opinie/">Opinie</a></li>
<li class="menu-nederland"><a href="http://www.elsevierweekblad.nl/nederland/">Nederland</a></li>
<li class="current-post-ancestor active current-post-parent menu-buitenland"><a href="http://www.elsevierweekblad.nl/buitenland/">Buitenland</a></li>
<li class="menu-economie"><a href="http://www.elsevierweekblad.nl/economie/">Economie</a></li>
<li class="menu-onderzoek"><a href="http://www.elsevierweekblad.nl/onderzoek/">Onderzoek</a></li>
<li class="menu-american-dreamers"><a href="http://www.elsevierweekblad.nl/americandreamers/">American Dreamers</a></li>
<li class="menu-partners"><a href="http://partners">Partners</a></li>
</ul>
                </div>
            </div>

        </div>
    </div>
</header>
<div class="submenu-overlay"></div>

    <div class="container">
    


            <div main-header-image class="hentry-main-header">
            <figure id="entry-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img src="http://cdn.prod.elseone.nl/uploads/2017/06/trumpcomeyblokkeren-2048x1220.jpg" alt="" />
                                    <figcaption>Trump laat de getuigenis van Comey gewoon doorgaan - Foto: AFP</figcaption>
                                <meta itemprop="url" content="http://cdn.prod.elseone.nl/uploads/2017/06/trumpcomeyblokkeren-2048x1220.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1220">            </figure>
        </div>
    
<div class="wrap wrap-single wrap-main wrap-2-columns">
    <main class="main main-single" role="main">
            <article class="post-510271 post type-post status-publish format-standard has-post-thumbnail hentry category-buitenland tag-amerika tag-donald-trump tag-fbi tag-james-comey tag-presidentsverkiezingen tag-rusland tag-russische-hacks tag-verenigde-staten tag-vladimir-poetin e4_post_format-achtergrond e4_post_format-article"" id="510271"  itemref=entry-image"  itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
            <header>
            
                
    
        
            <span class="hentry-label">Amerika</span>


    
                        <h1 class="entry-title" itemprop="headline">Trump zal getuigenis van Comey niet blokkeren</h1>
            <div class="mobile-signature">
            <span>Door <a href="http://www.elsevierweekblad.nl/auteur/elif-isitman/">Elif Isitman</a> - </span>
        <span>06 juni 2017</span>
</div>
        </header>
        <div class="entry-content">
                            <p class="intro drop-caps">De Amerikaanse president Donald Trump zal de getuigenis van ex-FBI-chef James Comey voor het Congres niet tegenhouden. Zijn getuigenis staat voor donderdag gepland.</p>
<p>Volgens de Amerikaanse wet heeft de president het recht om overheidsmedewerkers te verbieden om gevoelige informatie te lekken. Trump maakt daar <a href="http://www.elsevierweekblad.nl/buitenland/opinie/2017/05/trump-vs-comey-president-doet-maar-wat-504543/">geen gebruik</a> van, meldt Witte Huis-woordvoerder Sarah Sanders maandag.</p>
<h3>Russische banden</h3>
<p>In de Verenigde Staten wordt reikhalzend uitgekeken naar de verklaring van Comey. Hij werd vorige maand ontslagen door Trump. Critici van Trump beschuldigen hem ervan Comey te hebben ontslagen vanwege het dreigende onderzoek naar de vermeende <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/06/dit-zegt-poetin-over-vermeende-russische-hacks-509474/">Russische inmenging</a> bij de Amerikaanse presidentsverkiezingen, en mogelijke banden tussen Trumps campagneteam en de regering van de Russische president Vladimir Poetin.  Trump ontkent dat.</p>
<div class="kader alignright">
<p><strong>Volgens Elsevier<br />
<a href="http://www.elsevierweekblad.nl/buitenland/opinie/2017/05/trump-vs-comey-president-doet-maar-wat-504543/">Rik Kuethe: &#8216;Trump vs Comey: president doet maar wat</a><a href="http://cdn.prod.elseone.nl/uploads/2016/01/Rik-Kuethe.jpg"><img class="alignnone size-medium wp-image-227" src="http://cdn.prod.elseone.nl/uploads/2016/01/Rik-Kuethe-720x480.jpg" alt="Rik Kuethe" width="720" height="480" srcset="http://cdn.prod.elseone.nl/uploads/2016/01/Rik-Kuethe-720x480.jpg 720w, http://cdn.prod.elseone.nl/uploads/2016/01/Rik-Kuethe-1024x683.jpg 1024w, http://cdn.prod.elseone.nl/uploads/2016/01/Rik-Kuethe-300x200.jpg 300w, http://cdn.prod.elseone.nl/uploads/2016/01/Rik-Kuethe-708x472.jpg 708w, http://cdn.prod.elseone.nl/uploads/2016/01/Rik-Kuethe-768x512.jpg 768w, http://cdn.prod.elseone.nl/uploads/2016/01/Rik-Kuethe-1200x800.jpg 1200w, http://cdn.prod.elseone.nl/uploads/2016/01/Rik-Kuethe-360x240.jpg 360w, http://cdn.prod.elseone.nl/uploads/2016/01/Rik-Kuethe-100x67.jpg 100w, http://cdn.prod.elseone.nl/uploads/2016/01/Rik-Kuethe.jpg 1240w" sizes="(max-width: 720px) 100vw, 720px" /></a></strong></p>
</div>
<p><a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/05/trump-comey-was-een-showmannetje-en-een-ijdeltuit-502535/">Kort voor zijn ontslag</a> werd bekend dat Comey vlak voor zijn ontslag extra geld en mankracht zou hebben gevraagd voor het onderzoek.</p>
<h3>Grondig ondervragen</h3>
<p>Zowel Democratische als Republikeinse leden van het inlichtingenpanel hebben aangegeven Comey grondig te willen ondervragen over of Trump hem onder druk heeft gezet om het onderzoek te stoppen. De getuigenis van Comey zal zijn eerste publieke optreden zijn sinds hij werd ontslagen in mei, en wordt live uitgezonden.</p>
<p>Na het ontslag van Comey haalde Trump meermaals naar hem uit. Zo maakte hij hem hem uit voor ‘<em>nut job</em>’, een gek. Ook noemde hij hem in een <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/05/trump-comey-was-een-showmannetje-en-een-ijdeltuit-502535/">tv-interview</a> een ‘showmannetje en een ijdeltuit’.</p>

                        <span id="waypoint"></span>
        </div>
        <footer class="entry-footer">
                            
<div class="single-social-bar">
    <div class="publish-date">
        <span>
            <span itemprop="datePublished" content="2017-06-06T07:44:42+00:00"> 6 jun 2017</span>
                        <span itemprop="dateModified" content="2017-06-06T05:45:46+00:00"></span>
        </span>
    </div>
    <div class="share social-sidebar" social-bar>
        <span class="social-sidebar-close"></span>
        <span class="social-sidebar-toggle"></span>
        <div class="social">
            	<!-- Social Sharing by Danny - v1.2.7 - https://wordpress.org/plugins/dvk-social-sharing/ -->
	<p class="dvk-social-sharing ss-icon-size-32">
        			<span class="ss-ask">Deel dit artikel: </span>
		
        <a rel="external nofollow" class="ss-twitter" href="https://twitter.com/intent/tweet/?text=Trump+zal+getuigenis+van+Comey+niet+blokkeren&url=http://tinyurl.com/y85hgwsl&via=Elsevierwb" target="_blank">
					<span class="ss-icon ss-icon-twitter"></span>
					<span class="ss-text">on Twitter</span>
					</a> <a rel="external nofollow" class="ss-facebook" href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://tinyurl.com/yabz6uh3&p[title]=Trump+zal+getuigenis+van+Comey+niet+blokkeren" target="_blank" >
						<span class="ss-icon ss-icon-facebook"></span>
						<span class="ss-text">on Facebook</span>
					</a> <a rel="external nofollow" class="ss-googleplus" href="https://plus.google.com/share?url=http://tinyurl.com/yd8j4gcn" target="_blank" >
						<span class="ss-icon ss-icon-googleplus"></span>
						<span class="ss-text">on Google+</span>
					</a> <a class="social-icon share-linkedin" href="https://www.linkedin.com/shareArticle?url=http://tinyurl.com/yclx2lpe&mini=true&title=Trump+zal+getuigenis+van+Comey+niet+blokkeren" target="_blank"></a>    </p>
    <!-- / Social Sharing By Danny -->
   
            <a class="social-icon share-print" href="javascript:window.print()"></a>
            <a class="social-icon share-mail" href="mailto:?subject=Trump zal getuigenis van Comey niet blokkeren&body=http%3A%2F%2Fwww.elsevierweekblad.nl%2Fbuitenland%2Fachtergrond%2F2017%2F06%2Ftrump-zal-getuigenis-van-comey-niet-blokkeren-510271%2F"></a>
            <a class="social-icon share-whatsapp" href="whatsapp://send?text=Trump zal getuigenis van Comey niet blokkeren: http%3A%2F%2Fwww.elsevierweekblad.nl%2Fbuitenland%2Fachtergrond%2F2017%2F06%2Ftrump-zal-getuigenis-van-comey-niet-blokkeren-510271%2F" data-text="Trump zal getuigenis van Comey niet blokkeren" data-href="http%3A%2F%2Fwww.elsevierweekblad.nl%2Fbuitenland%2Fachtergrond%2F2017%2F06%2Ftrump-zal-getuigenis-van-comey-niet-blokkeren-510271%2F"></a>
        </div>
    </div>
</div>
                
                
            
    <section class="author author-signature" rel="author" itemprop="author" itemscope itemtype="https://schema.org/Person">

                <div class="author-profile-image">
            <a href="http://www.elsevierweekblad.nl/auteur/elif-isitman/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img src="http://cdn.prod.elseone.nl/uploads/2016/01/Elif-76x76.jpg" title="Elif Isitman" alt="Elif Isitman" />
            </a>
        </div>
        
        <div class="author-profile">
            <h3 class="author-title" itemprop="name">
                <a href="http://www.elsevierweekblad.nl/auteur/elif-isitman/">Elif Isitman</a>
            </h3>
            <div class="author-description">
                <p>Elif Isitman (1987) is sinds oktober 2014 online redacteur bij Elsevier Weekblad.</p>

            </div>

                        <div class="author-social">
                <span>Volg Elif Isitman:</span>

                                    <a href="https://twitter.com/EIsitman" class="social-icon author-social-twitter" target="_blank"></a>
                                                                    <a href="mailto:Elif.isitman@elsevierweekblad.nl" class="social-icon author-social-email"></a>
                            </div>
            
        </div>
    </section>
<div class="publish-date"></div>
                                
                    
                        <div class="section section-inline">
                            <h2 class="section-title">Gerelateerde artikelen</h2>
                            <div class="bs-row">
                                                                                                            <div class="bs-col-md-4 related-articles">
                                            <article class="la-item la-item-small" smallbg="http://cdn.prod.elseone.nl/uploads/2017/05/ANP-51329586-768x640.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2017/05/ANP-51329586-768x640.jpg">
                                                <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/05/trump-bemoeide-zich-met-rusland-onderzoek-503814/" class="la-item-block-link"></a>
                                                                                                <span class="hover-overlay"></span>
                                                <div class="la-item-category">
                
    
        
            <span class="hentry-label">Amerika</span>


    
</div>
                                                <div class="la-item-text">
                                                    <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/05/trump-bemoeide-zich-met-rusland-onderzoek-503814/" class="la-item-title" title="">‘Trump bemoeide zich met Rusland-onderzoek’</a>
                                                </div>
                                            </article>
                                        </div>
                                                                                                                                                <div class="bs-col-md-4 related-articles">
                                            <article class="la-item la-item-small" smallbg="http://cdn.prod.elseone.nl/uploads/2017/02/ANP-49436002.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2017/02/ANP-49436002.jpg">
                                                <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/06/dit-zegt-poetin-over-vermeende-russische-hacks-509474/" class="la-item-block-link"></a>
                                                                                                <span class="hover-overlay"></span>
                                                <div class="la-item-category">
                
    
        
            <span class="hentry-label">Rusland</span>


    
</div>
                                                <div class="la-item-text">
                                                    <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/06/dit-zegt-poetin-over-vermeende-russische-hacks-509474/" class="la-item-title" title="">Poetin: ‘Rusland doet niet aan hacken’</a>
                                                </div>
                                            </article>
                                        </div>
                                                                                                                                                <div class="bs-col-md-4 related-articles">
                                            <article class="la-item la-item-small" smallbg="http://cdn.prod.elseone.nl/uploads/2017/06/ANP-48933921-768x640.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2017/06/ANP-48933921-768x640.jpg">
                                                <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/06/nigel-farage-onderzocht-in-fbi-onderzoek-naar-russen-509570/" class="la-item-block-link"></a>
                                                                                                <span class="hover-overlay"></span>
                                                <div class="la-item-category">
                
    
        
            <span class="hentry-label">Amerika</span>


    
</div>
                                                <div class="la-item-text">
                                                    <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/06/nigel-farage-onderzocht-in-fbi-onderzoek-naar-russen-509570/" class="la-item-title" title="">Farage: ‘Elite beschuldigt mij van banden met Poetin’</a>
                                                </div>
                                            </article>
                                        </div>
                                                                                                </div>
                        </div>

                    
                
                <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/elsevier-weekblad-logo.svg" />
        <meta itemprop="url" content="http://www.elsevierweekblad.nl">
        <meta itemprop="width" content="197">
        <meta itemprop="height" content="66">
    </div>
    <meta itemprop="name" content="Elsevierweekblad.nl">
</div>
                    </footer>

        <div class="bs-col-lg-3 sidebar-primary">
            <div class="sidebar-content sidebar-mobile visible-xs">
                <div class="sidebar-banner" id="mobile-AdvertisementRectangle1">
                </div>
            </div>

            <div class="sidebar-content sidebar-tablet visible-sm visible-md ">
                <div class="sidebar-banner"  id="tablet-AdvertisementRectangle1"></div>
            </div>
        </div>

                    <section comments class="comments" 
    data-category="elsevierproductie"
    data-stream="510271"
    >
    <div class="label comments-label"><span ng-bind="total_comments"></span> <span class="icon"></span></div>
    <div id="comments-list" class="comments-list">
        <div class="gig-comments-composebox"></div>
        <div class="gig-comments-header"></div>
        <div class="gig-comments-comments"></div>
        <div class="gig-composebox-data">
        <p class=\"pay-message\">Ingelogde abonnees van Elsevier Weekblad kunnen reageren.</p>
        </div>
        <div class="gig-composebox-error"></div>
        <div class="gig-composebox-header">
        <div class="gig-composebox-header-right">
        <div class="gig-composebox-follow"></div>
        <div class="gig-composebox-close"></div>
        </div>
        <div class="gig-composebox-header-left">
        <div class="gig-composebox-title"></div>
        </div>
        </div>
        <div class="gig-composebox-data">
        <div class="gig-composebox-editor">
        <div class="gig-composebox-textarea" contenteditable="true"></div>
        </div>
        <div class="gig-composebox-footer">
        <div class="gig-composebox-footer-right">
        <div class="gig-composebox-post gig-comments-button">Plaats reactie</div>
        </div>
        <div class="gig-composebox-footer-left"></div>
        </div>
        </div>
    </div>
</section>        
        <div class="bs-col-lg-3 sidebar-primary">
            <div class="sidebar-content sidebar-mobile visible-xs">
                <div class="sidebar-banner" id="mobile-AdvertisementRectangle2">
                </div>
            </div>

            <div class="sidebar-content visible-sm visible-md ">
                <div class="sidebar-banner"  id="tablet-AdvertisementRectangle2"></div>
            </div>
        </div>

                        <div id="AdvertisementVideo" class="banner-video" ></div>
    <script language="javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
        googletag.cmd.push(function () {
            googletag.display('AdvertisementVideo');
        });
    }
    </script>
        
            <section class="article-footer-tags" tags>
        <h2 class="section-title">Tags</h2>
        <ul>
                            <li class="tags"><a href="http://www.elsevierweekblad.nl/onderwerp/amerika/">Amerika</a></li>
                            <li class="tags"><a href="http://www.elsevierweekblad.nl/onderwerp/donald-trump/">Donald Trump</a></li>
                            <li class="tags"><a href="http://www.elsevierweekblad.nl/onderwerp/fbi/">FBI</a></li>
                            <li class="tags"><a href="http://www.elsevierweekblad.nl/onderwerp/james-comey/">James Comey</a></li>
                            <li class="tags"><a href="http://www.elsevierweekblad.nl/onderwerp/presidentsverkiezingen/">presidentsverkiezingen</a></li>
                            <li class="tags"><a href="http://www.elsevierweekblad.nl/onderwerp/rusland/">Rusland</a></li>
                            <li class="tags"><a href="http://www.elsevierweekblad.nl/onderwerp/russische-hacks/">Russische hacks</a></li>
                            <li class="tags"><a href="http://www.elsevierweekblad.nl/onderwerp/verenigde-staten/">verenigde staten</a></li>
                            <li class="tags"><a href="http://www.elsevierweekblad.nl/onderwerp/vladimir-poetin/">Vladimir Poetin</a></li>
                    </ul>
    </section>

    </article>        <div class="print-copyright">
    
</div>    </main>
    <aside class="sidebar hidden-sm hidden-xs">
        <div class="sidebar-content">
        
    <div class="teaser teaser-post">
    <div class="inner">
                                <div class="tabs" tabs>
    <div class="row">
        <header class="tab-buttons">
            <span class="active">Meest gelezen</span>
            <span>Meeste reacties</span>
        </header>

                
        <div class="tab-content active">
            <div class="la-items">
                <ul class="teaser-list post-510271 post type-post status-publish format-standard has-post-thumbnail hentry category-buitenland tag-amerika tag-donald-trump tag-fbi tag-james-comey tag-presidentsverkiezingen tag-rusland tag-russische-hacks tag-verenigde-staten tag-vladimir-poetin e4_post_format-achtergrond e4_post_format-article">
                                                <li>
                                <a href="http://www.elsevierweekblad.nl/buitenland/opinie/2017/06/europa-ontwaak-de-religie-van-vrede-is-in-oorlog-met-ons-510202/" title="De islam is in oorlog met Europa">
                                    <div class="la-item-img">
                                        <img src="http://cdn.prod.elseone.nl/uploads/2017/06/ANP-51733373-222x148.jpg" alt="De islam is in oorlog met Europa" />
                                                                            </div>
                                    
    
    
        
    
        
        
                    
                        
                                                <span class="">Afshin Ellian</span>
                            
        
                    
                                    De islam is in oorlog met Europa
                                </a>
                            </li>
                                                <li>
                                <a href="http://www.elsevierweekblad.nl/nederland/achtergrond/2017/06/bunschoten-in-shock-na-vondst-lichaam-van-savannah-14-510233/" title="Aanhoudingen na onderzoek naar dood Savannah en Romy">
                                    <div class="la-item-img">
                                        <img src="http://cdn.prod.elseone.nl/uploads/2017/06/savannahromy-222x148.jpg" alt="Aanhoudingen na onderzoek naar dood Savannah en Romy" />
                                                                            </div>
                                    
    
    
        
    
        
        
                                

                            <span class="">nederland</span>
                    
                    
                                    Aanhoudingen na onderzoek naar dood Savannah en Romy
                                </a>
                            </li>
                                                <li>
                                <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/06/verdachte-aanslag-londen-verscheen-in-documentaire-over-jihadisten-510252/" title="‘Terrorist Londen verscheen in documentaire over jihadisten’">
                                    <div class="la-item-img">
                                        <img src="http://cdn.prod.elseone.nl/uploads/2017/06/channel4docu-222x148.jpg" alt="‘Terrorist Londen verscheen in documentaire over jihadisten’" />
                                                                            </div>
                                    
    
    
        
            <span class="">terreur</span>


    
                                    ‘Terrorist Londen verscheen in documentaire over jihadisten’
                                </a>
                            </li>
                                                <li>
                                <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/06/trump-geeft-burgemeester-londen-veeg-uit-de-pan-510195/" title="Trump geeft burgemeester Londen veeg uit de pan">
                                    <div class="la-item-img">
                                        <img src="http://cdn.prod.elseone.nl/uploads/2017/06/ANP-50096868-222x148.jpg" alt="Trump geeft burgemeester Londen veeg uit de pan" />
                                                                            </div>
                                    
    
    
        
            <span class="">Terreur</span>


    
                                    Trump geeft burgemeester Londen veeg uit de pan
                                </a>
                            </li>
                                                <li>
                                <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/06/duitsland-trekt-soldaten-terug-uit-turkije-geen-andere-keus-510260/" title="Duitsland trekt soldaten terug van Incirlik-basis: ‘Geen andere keus’">
                                    <div class="la-item-img">
                                        <img src="http://cdn.prod.elseone.nl/uploads/2017/06/incirlik-222x148.jpg" alt="Duitsland trekt soldaten terug van Incirlik-basis: ‘Geen andere keus’" />
                                                                            </div>
                                    
    
    
        
            <span class="">Turkije</span>


    
                                    Duitsland trekt soldaten terug van Incirlik-basis: ‘Geen andere keus’
                                </a>
                            </li>
                                    </ul>
            </div>
        </div>

        <div class="tab-content">
            <div class="la-items">
                <ul class="teaser-list post-510271 post type-post status-publish format-standard has-post-thumbnail hentry category-buitenland tag-amerika tag-donald-trump tag-fbi tag-james-comey tag-presidentsverkiezingen tag-rusland tag-russische-hacks tag-verenigde-staten tag-vladimir-poetin e4_post_format-achtergrond e4_post_format-article">
                                            <li>
                            <a href="http://www.elsevierweekblad.nl/nederland/achtergrond/2017/06/haags-raadslid-israelische-scholieren-toekomstige-kindermoordenaars-510071/" title="Haags raadslid: ‘Israëlische scholieren toekomstige kindermoordenaars’">
                                <div class="la-item-img">
                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/06/khoulani-222x148.jpg" alt="Haags raadslid: ‘Israëlische scholieren toekomstige kindermoordenaars’" />
                                                                    </div>
                                
    
    
        
    
        
        
                                

                            <span class="">nederland</span>
                    
                    
                                Haags raadslid: ‘Israëlische scholieren toekomstige kindermoordenaars’
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.elsevierweekblad.nl/nederland/achtergrond/2017/06/gemeenten-machteloos-tegen-ramadanterreur-509824/" title="‘Buurten geteisterd door ramadanrellen na avondgebed’">
                                <div class="la-item-img">
                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/06/Car_fire_in_Lancaster_2005-222x148.jpg" alt="‘Buurten geteisterd door ramadanrellen na avondgebed’" />
                                                                    </div>
                                
    
    
        
            <span class="">islam</span>


    
                                ‘Buurten geteisterd door ramadanrellen na avondgebed’
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.elsevierweekblad.nl/nederland/achtergrond/2017/05/christenen-vervang-tweede-pinksterdag-door-suikerfeest-509277/" title="Christenen: ‘Ruil Tweede Pinksterdag in voor Suikerfeest’">
                                <div class="la-item-img">
                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/05/ANP-28137237-222x148.jpg" alt="Christenen: ‘Ruil Tweede Pinksterdag in voor Suikerfeest’" />
                                                                    </div>
                                
    
    
        
            <span class="">Islam</span>


    
                                Christenen: ‘Ruil Tweede Pinksterdag in voor Suikerfeest’
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.elsevierweekblad.nl/nederland/achtergrond/2017/06/aboutaleb-pvv-hoort-aan-de-formatietafel-510098/" title="Aboutaleb: ‘PVV hoort aan de formatietafel’">
                                <div class="la-item-img">
                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/06/ANP-51207390-222x148.jpg" alt="Aboutaleb: ‘PVV hoort aan de formatietafel’" />
                                                                    </div>
                                
    
    
        
    
        
        
                                

                            <span class="">nederland</span>
                    
                    
                                Aboutaleb: ‘PVV hoort aan de formatietafel’
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.elsevierweekblad.nl/buitenland/opinie/2017/06/europa-ontwaak-de-religie-van-vrede-is-in-oorlog-met-ons-510202/" title="De islam is in oorlog met Europa">
                                <div class="la-item-img">
                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/06/ANP-51733373-222x148.jpg" alt="De islam is in oorlog met Europa" />
                                                                    </div>
                                
    
    
        
    
        
        
                    
                        
                                                <span class="">Afshin Ellian</span>
                            
        
                    
                                De islam is in oorlog met Europa
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>
                </div>
</div>
    <div class="sidebar-banner">
                    <div id="AdvertisementRectangle1" class="banner-rectangle" ></div>
        
                </div>

        <div class="sidebar-banner" banner-rectangle>
                    <div id="AdvertisementRectangle1" class="banner-rectangle" ></div>
        
                </div>

    <div class="la-items">
        <h2 class="sidebar-items-title">Dossiers</h2>
        <ul>
                                                                <li><!-- Vind uw wijk: wat is uw huis werkelijk waard? -->
                        <a href="/dossier/elsevierweekblad-onderzoeken" title="Elsevier Weekblad onderzoeken">
                            <div class="la-item-img">
                                                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/05/ECO-HUIZENMARKT-OPEN_preview-222x148.jpg" alt="Elsevier Weekblad onderzoeken" />
                                                            </div>
                                                                                    <span>#Elsevier Weekblad onderzoeken</span>
                            Lees alles over dit dossier
                                                    </a>
                    </li>
                                                                                <li><!-- Van der Staaij: ‘D66 meet met dubbele maat’ -->
                        <a href="/dossier/formatie" title="Formatie">
                            <div class="la-item-img">
                                                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/06/ANP-51665503-222x148.jpg" alt="Formatie" />
                                                            </div>
                                                                                    <span>#Formatie</span>
                            Lees alles over dit dossier
                                                    </a>
                    </li>
                                    </ul>
    </div>

    <div class="la-items">
        <h2 class="sidebar-items-title">Auteurs</h2>
        <ul>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/buitenland/opinie/2017/06/europa-ontwaak-de-religie-van-vrede-is-in-oorlog-met-ons-510202/" title="De islam is in oorlog met Europa">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/06/ANP-51733373-222x148.jpg" alt="De islam is in oorlog met Europa" />
                                                    </div>
                        <span>                    Afshin Ellian
    </span>
                        De islam is in oorlog met Europa
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/nederland/opinie/2017/06/wil-nederland-bondsland-worden-van-eu-superstaat-510153/" title="Wil Nederland bondsland worden van EU-superstaat?">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/06/ANP-51623942-222x148.jpg" alt="Wil Nederland bondsland worden van EU-superstaat?" />
                                                    </div>
                        <span>                    Jelte Wiersma
    </span>
                        Wil Nederland bondsland worden van EU-superstaat?
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/kennis/achtergrond/2017/06/smaal-beschermt-de-grazers-op-de-bodem-92729w/" title="Hoe Smaal de grazers op de bodem beschermt">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/06/IMG_KENOPENAadSmaal01-222x148.jpg" alt="Hoe Smaal de grazers op de bodem beschermt" />
                                <img  class="premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                        <span>                    Simon Rozendaal
    </span>
                        Hoe Smaal de grazers op de bodem beschermt
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/06/afgelopen-met-bescherming-van-bankiers-92691w/" title="Het moet maar eens afgelopen zijn met bescherming van bankiers">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/06/ANP-32198551-222x148.jpg" alt="Het moet maar eens afgelopen zijn met bescherming van bankiers" />
                                <img  class="premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                        <span>                    Syp Wynia
    </span>
                        Stop eens met bescherming van bankiers
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/economie/achtergrond/2017/06/de-belofte-van-5g-92719w/" title="Wordt belofte van 5G waargemaakt?">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/05/ECO-digi1_5G_23-222x148.jpg" alt="Wordt belofte van 5G waargemaakt?" />
                                <img  class="premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                        <span>                    Servaas van der Laan
    </span>
                        Wordt belofte van 5G waargemaakt?
                    </a>
                </li>
                    </ul>
    </div>

    <div banner-rectangle class="sidebar-banner">
                    <div id="AdvertisementRectangle2" class="banner-rectangle" ></div>
        
                </div>

    <div class="la-items">
        <h2 class="sidebar-items-title">Opinie</h2>
        <ul>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/06/afgelopen-met-bescherming-van-bankiers-92691w/" title="">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/06/ANP-32198551-222x148.jpg" alt="Het moet maar eens afgelopen zijn met bescherming van bankiers" />
                                <img  class="premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                                                                        <span>Syp Wynia</span>
                        Stop eens met bescherming van bankiers
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/06/het-witte-huis-kampt-met-geheugenverlies-92679w/" title="">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/06/ANP-51694376-222x148.jpg" alt="Het Witte Huis kampt met geheugenverlies" />
                                <img  class="premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                                                                        <span>Arend Jan Boekestijn</span>
                        Het Witte Huis kampt met geheugenverlies
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/economie/opinie/2017/06/stoelriemen-vast-de-totale-euro-komt-er-aan-509853/" title="">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/06/euro123-222x148.jpg" alt="Gordels om: totale euro komt eraan" />
                                                    </div>
                                                                        <span>Jelte Wiersma</span>
                        Gordels om: totale euro komt eraan
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/06/het-voltooid-leven-brengt-de-totale-staat-dichterbij-509806/" title="">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/06/ANP-38394584-222x148.jpg" alt="Het ‘voltooid leven’ brengt de totale staat dichterbij" />
                                                    </div>
                                                                        <span>Afshin Ellian</span>
                        Het ‘voltooid leven’ brengt de totale staat dichterbij
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/06/opzeggen-klimaatverdrag-zou-best-verstandig-besluit-zijn-van-trump-509384/" title="">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/06/ANP-51680916-222x148.jpg" alt="Opzeggen klimaatverdrag is best verstandig besluit" />
                                                    </div>
                                                                        <span>Simon Rozendaal</span>
                        Opzeggen klimaatverdrag is best verstandig besluit
                    </a>
                </li>
            
        </ul>
        <a href="/opinie" class="link-more" title="">Meer opinie</a>
    </div>

        </div>
    </aside>
</div>

        <footer class="content-info" role="contentinfo">
    <a href="/">
        <img class="site-logo" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/elsevier-weekblad-logo.svg" alt="Elsevier Weekblad Logo" title="Elsevier Weekblad logo" />
    </a>
    <div class="wrap wrap-single wrap-footer">
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Andere sites</h5>
                    <ul id="menu-andere-sites" class="footer-menu"><li class="menu-juist-magazine"><a target="_blank" href="http://www.Juistmagazine.nl">Juist Magazine</a></li>
<li class="menu-events"><a target="_blank" href="http://events.onebusiness.nl">Events</a></li>
<li class="menu-elseviers-maandschrift"><a target="_blank" href="http://www.elseviermaandschrift.nl/">Elsevier&#8217;s Maandschrift</a></li>
<li class="menu-webshop"><a target="_blank" href="https://shop.elsevierweekblad.nl">Webshop</a></li>
<li class="menu-archief"><a target="_blank" href="http://archief.elsevier.nl/index.do">Archief</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Volg Elsevier Weekblad</h5>
                    <ul id="menu-volg-elsevier-weekblad" class="footer-menu"><li class="menu-op-twitter"><a href="https://twitter.com/elsevierwb">Op Twitter</a></li>
<li class="menu-op-facebook"><a href="https://www.facebook.com/ElsevierWeekblad/">Op Facebook</a></li>
<li class="menu-via-onze-app-apple"><a target="_blank" href="https://itunes.apple.com/nl/app/elsevier-weekblad-digitaal/id1195007546?l=en&#038;mt=8">Via onze app (Apple)</a></li>
<li class="menu-via-onze-app-android"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.epublisherworld.elsevier&#038;hl=nl">Via onze app (Android)</a></li>
<li class="menu-google-newsstand"><a href="https://play.google.com/store/newsstand/details/Elsevier_Weekblad?id=CAowk76eCQ&#038;hl=en">Google Newsstand</a></li>
<li class="menu-nieuwsbrief"><a href="http://www.elsevierweekblad.nl/service/nieuwsbrief/#jump">Nieuwsbrief</a></li>
<li class="menu-persberichten"><a href="http://www.elsevierweekblad.nl/persberichten/">Persberichten</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Meer van Elsevier Weekblad</h5>
                    <ul id="menu-meer-van-elsevier-weekblad" class="footer-menu"><li class="menu-boeken"><a href="https://shop.elsevierweekblad.nl/page/nl/page/801/">Boeken</a></li>
<li class="menu-stijl"><a href="https://shop.elsevierweekblad.nl/page/nl/page/805/">Stijl</a></li>
<li class="menu-speciale-edities"><a target="_blank" href="https://shop.elsevierweekblad.nl/page/nl/page/802/">Speciale Edities</a></li>
<li class="menu-ter-herinnering"><a href="https://shop.elsevierweekblad.nl/page/nl/page/803/">Ter Herinnering</a></li>
<li class="menu-interviews"><a href="/dossier/elsevier-interviews/">Interviews</a></li>
<li class="menu-onderzoeken"><a href="/dossier/elsevier-onderzoeken/">Onderzoeken</a></li>
<li class="menu-videos"><a href="/onderwerp/video/">Video&#8217;s</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Service/Contact</h5>
                    <ul id="menu-servicecontact" class="footer-menu"><li class="menu-service"><a href="http://www.elsevierweekblad.nl/service/">Service</a></li>
<li class="menu-contact"><a href="http://www.elsevierweekblad.nl/service/contact/">Contact</a></li>
<li class="menu-vacatures-en-stages"><a href="http://www.elsevierweekblad.nl/vacatures-en-stages/">Vacatures en stages</a></li>
<li class="menu-abonneren"><a href="http://www.elsevierweekblad.nl/abonneren/">Abonneren</a></li>
<li class="menu-adverteren"><a href="http://www.onebusiness.nl/adverteren.html">Adverteren</a></li>
<li class="menu-over-elsevier-weekblad"><a href="http://www.elsevierweekblad.nl/over-elsevier/">Over Elsevier Weekblad</a></li>
<li class="menu-redactie-wie-is-wie"><a href="/uncategorized/blog/2016/02/redactie-elsevier-197998/">Redactie (Wie is wie)</a></li>
<li class="menu-colofon-elsevier-weekblad"><a href="http://www.elsevierweekblad.nl/colofon-elsevier/">Colofon Elsevier Weekblad</a></li>
<li class="menu-veelgestelde-vragen"><a href="http://www.elsevierweekblad.nl/service/veelgestelde-vragen/">Veelgestelde vragen</a></li>
</ul>
                            </nav>
        
        <span class="seperation-line"></span>

        <section class="footer-bottom">
                            <a class="partner-left" href="http://www.onebusiness.nl" target="_blank">
                    <img src="http://cdn.prod.elseone.nl/uploads/2016/12/OneBusinessKlein.png" alt="partner_left" title="Elsevier Weekblad Partner logo" />
                </a>
            
            <p>ONE Business bv. Auteursrecht voorbehouden. Op basis van deze site zijn de volgende regelingen van toepassing: <a href="http://www.onebusiness.nl/privacy/" target="_blank">Privacy Statement</a> en <a href="http://www.onebusiness.nl/gebruiksvoorwaarden/" target="_blank">Gebruiksvoorwaarden</a>.</p>


                    </section>
    </div>
</footer>
        <meta property="og:author"              content="Elif Isitman" />
<meta property="tags"                   content="Amerika|Donald Trump|FBI|James Comey|presidentsverkiezingen|Rusland|Russische hacks|verenigde staten|Vladimir Poetin" />
<meta property="premium"                content="false" />

        <div id="OutOfPage"></div>

        <script type="text/javascript">
            var Page_Validators =  new Array(document.getElementById("ctl00_ctl00_ctl00_searchBox_ctl00"));
        </script>

        <script type="text/javascript">
            var ctl00_ctl00_ctl00_searchBox_ctl00 = document.all ? document.all["ctl00_ctl00_ctl00_searchBox_ctl00"] : document.getElementById("ctl00_ctl00_ctl00_searchBox_ctl00");
            ctl00_ctl00_ctl00_searchBox_ctl00.controltovalidate = "txtSearchInput";
            ctl00_ctl00_ctl00_searchBox_ctl00.validationGroup = "vgSearch";
            ctl00_ctl00_ctl00_searchBox_ctl00.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
            ctl00_ctl00_ctl00_searchBox_ctl00.initialvalue = "";
        </script>


        <script type="text/javascript">
            var Page_ValidationActive = false;
            if (typeof(ValidatorOnLoad) == "function") {
                ValidatorOnLoad();
            }

            function ValidatorOnSubmit() {
                if (Page_ValidationActive) {
                    return ValidatorCommonOnSubmit();
                } else {
                    return true;
                }
            }
        </script>

                <script type="text/template" id="template-autocomplete-hit">
            <li>
                <% if (data.premium == 'true') { %> <img class="search-premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" /> <%} %>
                <a href="<%= data.url %>" title="<%= data.title %>">
                    <%= data.title %>
                </a>
            </li>
        </script>


        <script type="text/javascript">
            new Searchbox({
                autocomplete: {
                    appendTo: '.search-dropdown',
                    input: 'input#txtSearchInput',
                    queryParam: 'q',
                    searchPage: '/Zoeken',
                    templates: {
                        hit: '#template-autocomplete-hit'
                    },
                    url: 'https://search.enrise.com/elsevier.nl/suggest'
                }
            });
        </script>
        

        <script language="javascript" defer>
            var loaded = false;
            function defer(method) {
                if (window.jQuery && frameworkLoaded && ! loaded) {
                    loaded = true;
                    loadAdds();
                } else {
                    setTimeout(function() { defer(method) }, 50);
                }
            }

            defer();

            function loadAdds(){
                                var lastWindowWidth;
                $(window).resize( $.debounce( 500, function () {
                    var $window = $(this),
                        windowWidth = $window.width();

                    if( ( lastWindowWidth > 320 && windowWidth <= 320 ) || ( lastWindowWidth <= 320 && windowWidth > 320 )
                            || ( lastWindowWidth > 750 && windowWidth <= 750 ) || ( lastWindowWidth <= 750 && windowWidth > 750 )
                            || ( lastWindowWidth > 1020 && windowWidth <= 1020 ) || ( lastWindowWidth <= 1020 && windowWidth > 1020 )
                            || ( lastWindowWidth === undefined ) ) {
                        
                        googletag.cmd.push(function () {
                                                        googletag.pubads().refresh( [AdvertisementLeaderboard] );
                        });
                    }

                                        lastWindowWidth = windowWidth;
                }));

                                googletag.cmd.push(function () {
                    googletag.pubads().refresh();
                });
            }
        </script>

        <profile-layover>
            <div class="modalbox-overlay ng-hide" ng-show="visible">

	<div class="modalbox-content loginbox-content" ng-switch="tab">
		<nav class="tabs-nav">
			<ul>
				<li><a ng-click="goTo('login')" ng-class="{active: tab === 'login'}">Inloggen</a></li>
				<li><a ng-click="goTo('register')" ng-class="{active: tab === 'register'}">Registreren</a></li>
				<li><a ng-click="close()" class="modalbox-close"><i class="modalbox-close-icon"></i> Sluit</a></li>
			</ul>
		</nav>

		<div class="modalbox-inner" ng-switch-default ng-controller="loginController as vm">

			<h3 class="modalbox-title">Login met uw Elsevier Weekblad-account</h3>

			<div ng-bind-html="vm.error" class="form-validation-messages form-messages-failure"></div>

			<form name="form" ng-submit="vm.login()" role="form" ng-class="{ loading : vm.submitting }" validation-schema schema="Login">
				<div class="form-row">
					<input type="text" name="username" id="username" ng-model="vm.username"  placeholder="Uw email" />
				</div>
				<div class="form-row">
					<input type="password" name="password" id="password" ng-model="vm.password"  placeholder="Uw wachtwoord"/>
				</div>
				<div class="form-row">
					<button validation-submit="form" type="submit" ng-click="vm.login()"><span class="read-more read-more-triangle"></span> Inloggen</button>

					<label class="checkbox-inline" for="remember-me">
						<input type="checkbox" name="remember-me" id="remember-me" ng-model="vm.remember_me" />
						Blijf ingelogd
					</label>
				</div>

				<div>
					<a ng-click="goTo('forgot')">Wachtwoord vergeten</a>
				</div>
			</form>
		</div>

		<div class="modalbox-inner" ng-switch-when="register" ng-controller="registerController as vm">
			<h3 class="modalbox-title">Maak een Elsevier Weekblad-account aan</h3>

			<div ng-bind-html="vm.error"  class="form-validation-messages form-messages-failure"></div>

			<form name="form" ng-submit="vm.register()" role="form" validation-schema schema="Register" ng-hide="vm.success" ng-class="{ loading : vm.submitting }">
				<div class="form-row">
					<input type="text" name="email" id="email" ng-model="vm.email" placeholder="Uw email"/>
				</div>
				<div class="form-row">
					<input type="password" id="password-repeat" placeholder="Uw wachtwoord"/>
					<input type="password" name="password" id="password" ng-model="vm.password" placeholder="Uw wachtwoord nogmaals"/>
				</div>
				<button validation-submit="form" type="submit" ng-click="vm.register()"><span class="read-more read-more-triangle"></span> Registreer</button>
			</form>

			<div class="form-validation-messages form-messages-success" ng-show="vm.success">
				<p>Controleer uw e-mail om uw account te activeren.</p>

			</div>

			<div class="modalbox-footer">
				<p>Door een account aan te maken bij <em>Elsevier Weekblad</em> gaat u akkoord met de <a href="http://www.onebusiness.nl/gebruiksvoorwaarden/" target="_blank">Gebruiksvoorwaarden</a> en onze <a href="http://www.onebusiness.nl/privacy/" target="_blank">Privacy Statement</a>.</p>

			</div>


		</div>

		<div class="modalbox-inner" ng-switch-when="forgot" ng-controller="passwordRecoverController as vm">
			<h3 class="modalbox-title">Vraag een nieuw wachtwoord aan</h3>

			<div ng-bind-html="vm.error" class="form-validation-messages"></div>

			<form name="form" ng-submit="vm.reset()" role="form" validation-schema schema="PasswordReset" ng-class="{ loading : vm.submitting }" ng-hide="vm.success" >
				<div class="form-row">
					<input type="text" name="email" id="email" placeholder="Uw email" ng-model="vm.email" required />
				</div>
				<button validation-submit="form" type="submit" ng-click="vm.reset()"><span class="read-more read-more-triangle"></span> Vraag aan</button>
			</form>

			<div class="form-validation-messages form-messages-success" ng-show="vm.success">
				<p>Controleer uw e-mail om uw wachtwoord te wijzigen</p>

			</div>
		</div>
	</div>

</div>        </profile-layover>

        
    <script type="text/javascript">
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

        var MTIProjectId='5f8a6697-cbf7-4ffc-b04d-d225266a8671';
        (function() {
            var mtiTracking = document.createElement('script');
            mtiTracking.type='text/javascript';
            mtiTracking.async='true';
            mtiTracking.src='http://www.elsevierweekblad.nl/app/themes/elsevier/dist/scripts/mtiFontTrackingCode.js';
            (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
        })();
    }
    </script>

        <script type='text/javascript'>
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
            var _sf_async_config={};
                        _sf_async_config.uid = 59256;
            _sf_async_config.domain = 'elsevier.nl';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections =  "Buitenland";
                _sf_async_config.authors = "Elif Isitman";
                _sf_async_config.noCookies = false;

                        (function(){
                function loadChartbeat() {
                    window._sf_endpt=(new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        }
    </script>

        <script type="text/javascript"> 
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

    function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
    udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=20838324&ns_site=total&nb_01=ONE Business&nb_02=ONE Business&nb_11=web&nb_12=elsevier.nl&nb_25=Elsevier&nb_27=nieuws&nb_28=article&nb_29=general');
}
    </script>

    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=20838324&amp;ns_site=total&amp;nb_01=ONE Business& nb_02=ONE Business&nb_11=web&nb_12=elsevier.nl&nb_25=Elsevier&nb_27=nieuws&nb_28=article&nb_29=general" height="1" width="1" alt="*"></p></noscript>

    <script type="text/javascript">
        function loadscorecardresearchfile(filename, filetype){
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
                var fileref=document.createElement('script')
                fileref.setAttribute("type","text/javascript")
                fileref.setAttribute("language", 'JavaScript1.3')
                fileref.setAttribute("src", filename)

                if (typeof fileref!="undefined")
                    document.getElementsByTagName("head")[0].appendChild(fileref)
            }
        }

        loadscorecardresearchfile("http://b.scorecardresearch.com/c2/20838324/cs.js", "js") //dynamically load and add this .js file
    </script>
    

        <script> 
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

    (function (s, m, a, r, t){
            r = s.createElement(m);
            r.async = true;
            r.src = a;
            t = s.getElementsByTagName(m)[0];
            t.parentNode.insertBefore(r, t);
    })(        document,'script', 
            '//script.shoppingminds.com/elsevier_nl/index.js'
    ); 
}
    </script>
    
        <script type="text/javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
        (function (d, t) {
        var a = d.createElement(t), s = d.getElementsByTagName(t)[0];
        a.async = 1;
        a.type = "text/javascript";
        a.src = location.protocol + "//du8783wkf05yr.cloudfront.net/rbi_nl.js";
        s.parentNode.insertBefore(a, s);
        } (document, "script"));
    }
    </script> 
    

<script type="text/javascript">
    GIGYA_KEY = '3_8PJB1swyjsxyRipVrbyOEtg3u6pfuCoA9l_1hwdnR0dj-SQQLLbH4mh0oNJt2VN2';
</script>
        <script>E4_PROFILE_API = 'https://accounts.elsevierweekblad.nl/api/';</script>
<script src="http://www.elsevierweekblad.nl/app/plugins/fluidvids/js/fluidvids.min.js"></script>
<script src="http://www.elsevierweekblad.nl/app/mu-plugins/dvk-social-sharing/assets/js/script.min.js"></script>
<script src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/scripts/framework.js?ver=v1.3.5"></script>
<script src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/scripts/main.js?ver=v1.3.5"></script>
<script src="http://www.elsevierweekblad.nl/wp/wp-includes/js/wp-embed.min.js"></script>
<script>fluidvids.init({selector: ['iframe', 'object', ],players: ['www.youtube.com', 'player.vimeo.com', ]}); </script>

                <!--footertest-->



        </div>
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=2';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>