<!doctype html>
<html class="no-js" ng-app="elsevier" lang="nl" prefix="og: http://ogp.me/ns#" >
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <title>Opmerkelijk: Zuid-Korea en Amerika in de clinch om Kim - Elsevierweekblad.nl</title>
        <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=wAvAMKzkwW">
        <link rel="icon" type="image/png" href="/favicon-32x32.png?v=wAvAMKzkwW" sizes="32x32">
        <link rel="icon" type="image/png" href="/favicon-16x16.png?v=wAvAMKzkwW" sizes="16x16">
        <link rel="manifest" href="/manifest.json?v=wAvAMKzkwW">
        <link rel="mask-icon" href="/safari-pinned-tab.svg?v=wAvAMKzkwW" color="#db011c">
        <link rel="shortcut icon" href="/favicon.ico?v=wAvAMKzkwW">
        <meta name="theme-color" content="#db011c">


        
                        <script type="text/javascript" src="//cookies.onebusiness.nl/script/cookiechecker/cookiejs.js" ></script>


                        <script type='text/javascript'>
              var frameworkLoaded = false;
              if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {

                (function() {
                    var useSSL = 'https:' == document.location.protocol;
                    var src = (useSSL ? 'https:' : 'http:') +
                            '//www.googletagservices.com/tag/js/gpt.js';
                    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
                }            </script>

        
                <script language="javascript">
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
            dfp_adunit_code         = "/343508276/elsevier.nl/dossier/american-dreamers/overig";

           
            googletag.cmd.push(function() {
                                var LeaderboardMapping = googletag.sizeMapping().
                                                addSize([320, 50], [[320, 100], [320, 50]]).
                                                addSize([750, 50], [[728, 90]]).             
                        addSize([970, 50], [[970, 250], [970, 375], [970, 90], [970, 500], [950, 200]]).
                                                addSize([1050, 50], [[1200, 250], [970, 250], [970, 375], [970, 90], [970, 500], [950, 200], [728, 90]]).
                        build();

                                var SidebarMapping = googletag.sizeMapping().
                        addSize([0, 0], [300, 250]).
                                                //addSize([320, 50], [[300, 250]]).
                                                addSize([396, 50], [[300, 250], [300, 600]]).
                        build();

                var SidebarMapping2 = googletag.sizeMapping().
                addSize([0, 0], [300, 251]).
                                //addSize([320, 50], [[300, 250]]).
                                addSize([396, 50], [ [300, 251], [300, 601]]).
                build();

                AdvertisementLeaderboard        = googletag.defineSlot(dfp_adunit_code, [[1200, 250], [970, 250], [970, 375], [970, 90], [970, 500], [950, 200], [728, 90], [320, 100], [320, 50]], "AdvertisementLeaderboard").defineSizeMapping(LeaderboardMapping).addService(googletag.pubads());
                                                                        AdvertisementSidebarRectangle   = googletag.defineSlot(dfp_adunit_code, [[300, 250], [300, 600]], "AdvertisementRectangle1").defineSizeMapping(SidebarMapping).addService(googletag.pubads());
                    AdvertisementSidebarRectangle2  = googletag.defineSlot(dfp_adunit_code, [[300, 251], [300, 601]], "AdvertisementRectangle2").defineSizeMapping(SidebarMapping2).addService(googletag.pubads());
                    AdvertisementVideo              = googletag.defineSlot(dfp_adunit_code, [[500, 275]], "AdvertisementVideo").addService(googletag.pubads());
                        AdvertisementOutOfPage          = googletag.defineOutOfPageSlot(dfp_adunit_code, 'OutOfPage').addService(googletag.pubads());
                googletag.display('OutOfPage');

                googletag.pubads().setTargeting( 'cSiteName',    "elsevier" );
                googletag.pubads().setTargeting( 'sectionName',  "Dossier" );
                googletag.pubads().setTargeting( 'articleid',    "538512" );
                    
                googletag.pubads().setTargeting( 'premium',      "false" );
                googletag.pubads().setTargeting( 'pageid',       "538512" );
                googletag.pubads().setTargeting( 'tags',         "Amerika','Donald Trump','Moon Jae-in" );

                googletag.pubads().enableSingleRequest();
                googletag.pubads().disableInitialLoad();
                googletag.enableServices();
            });
        }         </script>
        
            <meta name="gwa_account" content="rbinl-elsevier" />

            <meta name="gwa_contentType" content="achtergrond" />

            <meta name="gwa_contentTitle" content="Opmerkelijk: Zuid-Korea en Amerika in de clinch om Kim" />

            <meta name="gwa_siteSection1" content="buitenland" />

            <meta name="gwa_siteSection2" content="achtergrond" />

            <meta name="gwa_contentHierarchy" content="buitenland|achtergrond|Opmerkelijk: Zuid-Korea en Amerika in de clinch om Kim" />

            <meta name="gwa_pageName" content="buitenland|achtergrond|Opmerkelijk: Zuid-Korea en Amerika in de clinch om Kim" />

            <meta name="gwa_contentId" content="538512" />

            <meta name="gwa_author" content="Berend Sommer" />

            <meta name="gwa_aboutness" content="Amerika;Donald Trump;Moon Jae-in" />

            <meta name="gwa_article" content="true" />

            <meta name="gwa_premium" content="false" />

            <meta name="gwa_articleTitle" content="Opmerkelijk: Zuid-Korea en Amerika in de clinch om Kim" />

            <meta name="gwa_articleType" content="free" />

            <meta name="gwa_wordCount" content="263" />

        <script>
            var gwa_account = "rbinl-elsevier";
            var gwa_contentType = "achtergrond";
            var gwa_contentTitle = "Opmerkelijk: Zuid-Korea en Amerika in de clinch om Kim";
            var gwa_siteSection1 = "buitenland";
            var gwa_siteSection2 = "achtergrond";
            var gwa_contentHierarchy = "buitenland|achtergrond|Opmerkelijk: Zuid-Korea en Amerika in de clinch om Kim";
            var gwa_pageName = "buitenland|achtergrond|Opmerkelijk: Zuid-Korea en Amerika in de clinch om Kim";
            var gwa_contentId = "538512";
            var gwa_author = "Berend Sommer";
            var gwa_aboutness = "Amerika;Donald Trump;Moon Jae-in";
            var gwa_article = "true";
            var gwa_premium = "false";
            var gwa_articleTitle = "Opmerkelijk: Zuid-Korea en Amerika in de clinch om Kim";
            var gwa_articleType = "free";
            var gwa_wordCount = "263";
    
    var dataLayer = window.dataLayer = window.dataLayer || [];
    dataLayer.push({
            'gwa_account': 'rbinl-elsevier',
            'gwa_contentType': 'achtergrond',
            'gwa_contentTitle': 'Opmerkelijk: Zuid-Korea en Amerika in de clinch om Kim',
            'gwa_siteSection1': 'buitenland',
            'gwa_siteSection2': 'achtergrond',
            'gwa_contentHierarchy': 'buitenland|achtergrond|Opmerkelijk: Zuid-Korea en Amerika in de clinch om Kim',
            'gwa_pageName': 'buitenland|achtergrond|Opmerkelijk: Zuid-Korea en Amerika in de clinch om Kim',
            'gwa_contentId': '538512',
            'gwa_author': 'Berend Sommer',
            'gwa_aboutness': 'Amerika;Donald Trump;Moon Jae-in',
            'gwa_article': 'true',
            'gwa_premium': 'false',
            'gwa_articleTitle': 'Opmerkelijk: Zuid-Korea en Amerika in de clinch om Kim',
            'gwa_articleType': 'free',
            'gwa_wordCount': '263',
            'event':'Analytics variabelen'});

    var gwa_authStatus;
    var gwa_userId;
    var gwa_userLastLoginAt;
    var gwa_userRegisteredAt;
    var gwa_userEntitlements;
    var gwa_paywallShown;
    if (gwa_premium == "false"){
        gwa_paywallShown = "false";
    }else {
        //wil be calculated later.
        gwa_paywallShown = ''
    }

    var link_to_terms = "http://www.elsevierweekblad.nl/nederland/achtergrond/2016/08/voorwaarden-reacties-342548/";
    </script>

                        
                    <script>
                if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('social')) {
                    document.write('<scr' + 'ipt type="text/javascript" src="http://cdn.gigya.com/JS/gigya.js?apikey=3_8PJB1swyjsxyRipVrbyOEtg3u6pfuCoA9l_1hwdnR0dj-SQQLLbH4mh0oNJt2VN2"></scr'+'ipt>');
                }
            </script>

                <script type="text/javascript" src="https://search.enrise.com/elsevier.nl/widgets/searchbox/searchbox.min.js" ></script>

        
<!-- This site is optimized with the Yoast SEO Premium plugin - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="De oorlogscrisis tussen Amerika en Noord-Korea heeft een opmerkelijk neveneffect. Zuid-Korea, al bijna zeventig jaar een trouwe bondgenoot van Amerika, kan - Buitenland"/>
<link rel="canonical" href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/09/koreacrisis-schaadt-alliantie-tussen-amerika-en-zuid-korea-538512/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Opmerkelijk: Zuid-Korea en Amerika in de clinch om Kim - Elsevierweekblad.nl" />
<meta property="og:description" content="De oorlogscrisis tussen Amerika en Noord-Korea heeft een opmerkelijk neveneffect. Zuid-Korea, al bijna zeventig jaar een trouwe bondgenoot van Amerika, kan - Buitenland" />
<meta property="og:url" content="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/09/koreacrisis-schaadt-alliantie-tussen-amerika-en-zuid-korea-538512/" />
<meta property="og:site_name" content="Elsevierweekblad.nl" />
<meta property="article:publisher" content="https://www.facebook.com/ElsevierWeekblad/" />
<meta property="article:tag" content="Amerika" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Moon Jae-in" />
<meta property="article:section" content="Buitenland" />
<meta property="article:published_time" content="2017-09-06T15:02:15+02:00" />
<meta property="article:modified_time" content="2017-09-06T15:42:04+02:00" />
<meta property="og:updated_time" content="2017-09-06T15:42:04+02:00" />
<meta property="og:image" content="http://cdn.prod.elseone.nl/uploads/2017/09/ANP-52128650.jpg" />
<meta property="og:image:width" content="5472" />
<meta property="og:image:height" content="3648" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="De oorlogscrisis tussen Amerika en Noord-Korea heeft een opmerkelijk neveneffect. Zuid-Korea, al bijna zeventig jaar een trouwe bondgenoot van Amerika, kan - Buitenland" />
<meta name="twitter:title" content="Opmerkelijk: Zuid-Korea en Amerika in de clinch om Kim - Elsevierweekblad.nl" />
<meta name="twitter:site" content="@Else4Weekblad" />
<meta name="twitter:image" content="http://cdn.prod.elseone.nl/uploads/2017/09/ANP-52128650.jpg" />
<meta name="twitter:creator" content="@Else4Weekblad" />
<meta property="DC.date.issued" content="2017-09-06T15:02:15+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="stylesheet" href="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/styles/main.css?ver=v1.3.12">
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1572848-23', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='http://www.elsevierweekblad.nl/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.elsevierweekblad.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsevierweekblad.nl%2Fbuitenland%2Fachtergrond%2F2017%2F09%2Fkoreacrisis-schaadt-alliantie-tussen-amerika-en-zuid-korea-538512%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elsevierweekblad.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsevierweekblad.nl%2Fbuitenland%2Fachtergrond%2F2017%2F09%2Fkoreacrisis-schaadt-alliantie-tussen-amerika-en-zuid-korea-538512%2F&#038;format=xml" />
			<meta property="fb:pages" content="141801972540083" />
			

        <!--[if lt IE 9]>
            <script src="http://www.elsevierweekblad.nl/app/themes/elsevier/distscripts/html5shiv.js"></script>
        <![endif]-->

                <meta property="fb:pages" content="141801972540083" />




        <!-- Start Visual Website Optimizer Asynchronous Code -->
        <script type='text/javascript'>
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
                var _vwo_code=(function(){
                    var account_id=289835,
                            settings_tolerance=2000,
                            library_tolerance=2500,
                            use_existing_jquery=false,
                            /* DO NOT EDIT BELOW THIS LINE */
                            f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
            }
        </script>
        <!-- End Visual Website Optimizer Asynchronous Code -->
    </head>

    <body class="post-template-default single single-post postid-538512 single-format-standard has-main-header" >


    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TD3ZK7"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
     (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD3ZK7');
    }</script>


    <script type="text/javascript">
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
            fbq('init', '285828028427175'); 
            fbq('track', "PageView");
        }
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=285828028427175&ev=PageView&noscript=1" /></noscript>


    <script type="text/javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
        var theForm = document.forms['aspnetForm'];
        if (!theForm) {
            theForm = document.aspnetForm;
        }
        function __doPostBack(eventTarget, eventArgument) {
            if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
                theForm.__EVENTTARGET.value = eventTarget;
                theForm.__EVENTARGUMENT.value = eventArgument;
                theForm.submit();
            }
        }
    }
    </script>

        <!--bodytest-->


    <script type="text/javascript" src="/app/themes/elsevier/source/scripts/Search/search_module.js" ></script>
    <script type="text/javascript" src="/app/themes/elsevier/source/scripts/Search/search_validator.js" ></script>
    <script type="text/javascript">
        function WebForm_OnSubmit() {
            if (typeof(ValidatorOnSubmit) == "function" && ValidatorOnSubmit() == false) return false;
            return true;
        }
    </script>

    <span responsive-images ></span>
    <!--[if lt IE 9]>
        <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
    <header sticky-menu class="banner" role="banner">
    <div class="container">
            <div id="AdvertisementLeaderboard" class="banner-leaderboard"></div>
    <script language="javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
        // Leaderboard
        googletag.cmd.push(function () {
            googletag.display('AdvertisementLeaderboard');

            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if( event.slot === AdvertisementSidebarRectangle ) {
                    var $leaderboard    = $("#AdvertisementLeaderboard");
                    var $body           = $("body");
                }
            });
        });
    }
    </script>
        <div class="header-c">
            <div class="logo">
                                <a class="brand" href="http://www.elsevierweekblad.nl/">
                    <img class="site-logo" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/elsevier-weekblad-logo.svg" alt="Elsevierweekblad.nl Logo" title="Elsevierweekblad.nl" />
                </a>
                            </div>
            <nav class="primary primary-nav" role="navigation" main-navigation>
                <a class="navigation-btn profile-btn" profile-button ng-class="{'logged-in': logged_in }">
                    <span class="to-profile" ng-if="logged_in">Uw account</span>
                </a>
                <a class="navigation-btn search-btn" search-button>
                    <span class="to-search">Zoeken</span>
                </a>
                <span class="navigation-btn navigation-toggle"></span>
                                    <ul id="menu-main-menu" class="primary-menu"><li class="ng-category active menu-actueel"><a>Actueel</a>
<ul  class="sub-menu">
	<li class="ng-category active menu-home"><a href="/">Home</a></li>
	<li class="ng-category menu-nederland"><a href="http://www.elsevierweekblad.nl/nederland/">Nederland</a><menu-more data-cat="nederland" data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/nederland" data-timestamp="1504712256" ng-bind-html="content"></menu-more></li>
	<li class="ng-category current-post-ancestor active current-post-parent menu-buitenland"><a href="http://www.elsevierweekblad.nl/buitenland/">Buitenland</a><menu-more data-cat="buitenland" data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/buitenland" data-timestamp="1504712524" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-economie"><a href="http://www.elsevierweekblad.nl/economie/">Economie</a><menu-more data-cat="economie" data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/economie" data-timestamp="1504712422" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-cultuur"><a href="http://www.elsevierweekblad.nl/cultuur/">Cultuur</a><menu-more data-cat="cultuur" data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/cultuur" data-timestamp="1504619157" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-kennis"><a href="http://www.elsevierweekblad.nl/kennis/">Kennis</a><menu-more data-cat="kennis" data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/kennis" data-timestamp="1504629599" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-stijl"><a href="http://www.elsevierweekblad.nl/stijl/">Stijl</a><menu-more data-cat="stijl" data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/stijl" data-timestamp="1504545768" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-onderzoeken"><a href="http://www.elsevierweekblad.nl/dossier/onderzoeken/">Onderzoeken</a><menu-more data-cat="onderzoeken" data-submenu-url="http://www.elsevierweekblad.nl/submenu/dossier/59" data-timestamp="1503061109" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-american-dreamers"><a href="http://www.elsevierweekblad.nl/americandreamers/">American Dreamers</a><menu-more data-cat="american-dreamers" data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/americandreamers" data-timestamp="1504612730" ng-bind-html="content"></menu-more></li>
</ul>
</li>
<li class="ng-category menu-opinie"><a href="http://www.elsevierweekblad.nl/opinie/">Opinie</a><menu-more data-cat="opinie" data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/opinie" data-timestamp="1504704069" ng-bind-html="content"></menu-more></li>
<li class="ng-magazine menu-weekblad"><a href="/magazines/">Weekblad</a><menu-more data-cat="magazine" data-submenu-url="http://www.elsevierweekblad.nl/submenu/magazine/all" data-timestamp="cb83b8293498202b917fd982a8f7f773" ng-bind-html="content"></menu-more></li>
<li class="ng-category menu-formatie"><a href="http://www.elsevierweekblad.nl/dossier/formatie/">#Formatie</a><menu-more data-cat="formatie" data-submenu-url="http://www.elsevierweekblad.nl/submenu/dossier/9397" data-timestamp="1504704069" ng-bind-html="content"></menu-more></li>
<li class="menu-belastingen"><a href="http://www.elsevierweekblad.nl/dossier/belasting/">Belastingen</a><menu-more data-cat="belastingen" data-submenu-url="http://www.elsevierweekblad.nl/submenu/dossier/109" data-timestamp="1504613926" ng-bind-html="content"></menu-more></li>
<li class="menu-partners"><a href="/partners/">Partners</a>
<ul  class="sub-menu">
	<li class="menu-terzake-wintersport"><a href="/terzake/terzake-wintersport/">TerZake: Wintersport</a></li>
	<li class="menu-terzake-vaderdag"><a href="/terzake/vaderdag/">TerZake: Vaderdag</a></li>
	<li class="menu-familiebedrijven-successie"><a href="/partners/familiebedrijven/">Familiebedrijven &#8211; Successie</a></li>
	<li class="menu-terzake-gelukkig-gezond"><a href="/terzake/gelukkig-gezond/">TerZake: Gelukkig Gezond</a></li>
	<li class="menu-terzake-moederdag"><a href="/terzake/moederdag/">TerZake: Moederdag</a></li>
	<li class="menu-capgemini"><a href="/partners/capgemini/">Capgemini</a></li>
</ul>
</li>
<li class="menu-abonneren"><a href="http://www.elsevierweekblad.nl/abonneren/">Abonneren</a></li>
</ul>
                
                <section class="search-layer" search>
    <div id="ctl00_searchBox_panSearch" class="searchBox" onkeypress="javascript:return WebForm_FireDefaultButton(event, 'ctl00_searchBox_btnSearch')">
        <span id="ctl00_searchBox_ctl00" style="color:Red;visibility:hidden;"></span>
        <div class="search" id="site-search">
            <fieldset>
                <div class="text">
                    <input name="ctl00$searchBox$txtSearchInput" type="text" value="" id="txtSearchInput" class="searchBoxInput combined__field" placeholder="Zoeken..." autocomplete="off">
                    <span type="submit" name="ctl00$searchBox$btnSearch" value=""
                           id="ctl00_searchBox_btnSearch" class="btn-search combined__btn"></span>
                </div>
            </fieldset>
            <div class="search-dropdown"></div>
        </div>
        <span id="ctl00_ctl00_ctl00_searchBox_ctl00" style="color:Red;visibility:hidden;"></span>
    </div>
</section>            </nav>

            <div class="hidden-lg">
                <div class="nav-mobile">
                                        <ul id="menu-ordermenu"><li class="menu-actueel"><a href="/">Actueel</a></li><li class="menu-opinie"><a href="http://www.elsevierweekblad.nl/opinie/">Opinie</a></li>
<li class="menu-nederland"><a href="http://www.elsevierweekblad.nl/nederland/">Nederland</a></li>
<li class="menu-economie"><a href="http://www.elsevierweekblad.nl/economie/">Economie</a></li>
<li class="current-post-ancestor active current-post-parent menu-buitenland"><a href="http://www.elsevierweekblad.nl/buitenland/">Buitenland</a></li>
<li class="menu-onderzoeken"><a href="http://www.elsevierweekblad.nl/dossier/onderzoeken/">Onderzoeken</a><menu-more data-cat="onderzoeken" data-submenu-url="http://www.elsevierweekblad.nl/submenu/dossier/59" data-timestamp="1503061109" ng-bind-html="content"></menu-more></li>
<li class="menu-american-dreamers"><a href="http://www.elsevierweekblad.nl/americandreamers/">American Dreamers</a></li>
<li class="menu-cultuur"><a href="http://www.elsevierweekblad.nl/cultuur/">Cultuur</a></li>
<li class="menu-partners"><a href="http://partners">Partners</a></li>
</ul>
                </div>
            </div>

        </div>
    </div>
</header>
<div class="submenu-overlay"></div>

    <div class="container">


            <div main-header-image class="hentry-main-header">
            <figure id="entry-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img src="http://cdn.prod.elseone.nl/uploads/2017/09/ANP-52128650-2048x1220.jpg" alt="" />
                                    <figcaption>Moon Jae-in en Donald Trump. Foto:EPA</figcaption>
                                <meta itemprop="url" content="http://cdn.prod.elseone.nl/uploads/2017/09/ANP-52128650-2048x1220.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1220">            </figure>
        </div>
    
<div class="wrap wrap-single wrap-main wrap-2-columns">
    <main class="main main-single" role="main">
            <article class="post-538512 post type-post status-publish format-standard has-post-thumbnail hentry category-buitenland tag-amerika tag-donald-trump tag-moon-jae-in e4_post_format-achtergrond e4_dossier-americandreamers"" id="538512"  itemref=entry-image"  itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
            <header>
            
                
    
        
            <span class="hentry-label">Noord-Korea</span>


    
                        <h1 class="entry-title" itemprop="headline">Opmerkelijk: Zuid-Korea en Amerika in de clinch om Kim</h1>
            <div class="mobile-signature">
            <span>Door <a href="http://www.elsevierweekblad.nl/auteur/berend-sommer/">Berend Sommer</a> - </span>
        <span>06 september 2017</span>
</div>
        </header>
        <div class="entry-content">
                            <p class="intro drop-caps">De oorlogscrisis tussen Amerika en Noord-Korea heeft een opmerkelijk neveneffect. Zuid-Korea, al bijna zeventig jaar een trouwe bondgenoot van Amerika, kan zich niet vinden in de gespierde taal van de Amerikaanse president Donald Trump.</p>
<p>De regeringsleiders van de twee landen kunnen het niet eens worden over de koers. Trump schreef vorige week, na een Noord-Koreaanse rakettest met een ICBM (langeafstandsraket), op Twitter dat praten niet het antwoord was op de aanhoudende rakettesten. Hiermee bruuskeerde hij zijn bondgenoot Moon Jae-in, die juist pleit voor een dialoog met Noord-Korea.</p>
<p>Op zaterdag dreigde Trump een handelsverdrag met Zuid-Korea op te zeggen, omdat het zou stroken met zijn protectionistische beleid. Daarmee zette hij de verhoudingen opnieuw op scherp.</p>
<p>Nadat Noord-Korea <a href="/buitenland/achtergrond/2017/09/noord-korea-laat-aarde-beven-met-nieuwe-kernproef-537451/">een waterstofbom lanceerde</a> die een aardbeving veroorzaakte van 6,4 op de schaal van Richter, zei Trump dat Zuid-Korea te veel gericht was op toenadering tot Noord-Korea. ‘Dat gaat niet werken,’ aldus Trump op Twitter.</p>
<blockquote class="twitter-tweet" data-lang="nl">
<p dir="ltr" lang="en">South Korea is finding, as I have told them, that their talk of appeasement with North Korea will not work, they only understand one thing!</p>
<p>— Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/904309527381716992">3 september 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3>Vreedzame oplossing</h3>
<div class="kader alignright">
<p><a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/09/de-verstrekkende-gevolgen-van-de-noord-koreacrisis-103571w/"><strong>Arend Jan Boekestijn: De verstrekkende gevolgen van de Noord-Koreacrisis <img src="http://cdn.prod.elseone.nl/uploads/2017/09/ANP-53002965-2048x1220.jpg" /></strong></a></p>
</div>
<p>De Zuid-Koreaanse president Moon wil de dialoog met Noord-Korea hervatten, waarbij hij op zoek wil naar een vreedzame oplossing. ‘We kunnen een rampzalige oorlog niet toestaan,’ zegt de Zuid-Koreaanse regering in een verklaring. ‘We geven ons doel – een vreedzame nucleaire ontwapening op het schiereiland – niet op.’</p>
<p>Donald Trump wil Noord-Korea nog zwaardere sancties opleggen. Volgens Moon heeft het verleden uitgewezen dat nieuwe sancties geen effect hebben op het nucleaire programma van het buurland.</p>

                        <span id="waypoint"></span>
        </div>
        <footer class="entry-footer">
                            
<div class="single-social-bar">
    <div class="publish-date">
        <span>
            <span itemprop="datePublished" content="2017-09-06T15:02:15+00:00"> 6 sep 2017</span>
                        <span itemprop="dateModified" content="2017-09-06T13:42:04+00:00"></span>
        </span>
    </div>
    <div class="share social-sidebar" social-bar>
        <span class="social-sidebar-close"></span>
        <span class="social-sidebar-toggle"></span>
        <div class="social">
            	<!-- Social Sharing by Danny - v1.2.7 - https://wordpress.org/plugins/dvk-social-sharing/ -->
	<p class="dvk-social-sharing ss-icon-size-32">
        			<span class="ss-ask">Deel dit artikel: </span>
		
        <a name="twitter" rel="external nofollow" class="ss-twitter" href="https://twitter.com/intent/tweet/?text=Opmerkelijk%3A+Zuid-Korea+en+Amerika+in+de+clinch+om+Kim&url=http://tinyurl.com/y7bo4t22&via=Else4Weekblad" target="_blank">
					<span class="ss-icon ss-icon-twitter"></span>
					<span class="ss-text">on Twitter</span>
					</a> <a name="facebook" rel="external nofollow" class="ss-facebook" href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://tinyurl.com/y97factt&p[title]=Opmerkelijk%3A+Zuid-Korea+en+Amerika+in+de+clinch+om+Kim" target="_blank" >
						<span class="ss-icon ss-icon-facebook"></span>
						<span class="ss-text">on Facebook</span>
					</a> <a name="googleplus" rel="external nofollow" class="ss-googleplus" href="https://plus.google.com/share?url=http://tinyurl.com/yaptvfv2" target="_blank" >
						<span class="ss-icon ss-icon-googleplus"></span>
						<span class="ss-text">on Google+</span>
					</a> <a name="linkedin" class="social-icon share-linkedin" href="https://www.linkedin.com/shareArticle?url=http://tinyurl.com/ybr6nhvs&mini=true&title=Opmerkelijk%3A+Zuid-Korea+en+Amerika+in+de+clinch+om+Kim" target="_blank"></a>    </p>
    <!-- / Social Sharing By Danny -->
   
            <a class="social-icon share-print" href="javascript:window.print()"></a>
            <a class="social-icon share-mail" href="mailto:?subject=Opmerkelijk: Zuid-Korea en Amerika in de clinch om Kim&body=http%3A%2F%2Fwww.elsevierweekblad.nl%2Fbuitenland%2Fachtergrond%2F2017%2F09%2Fkoreacrisis-schaadt-alliantie-tussen-amerika-en-zuid-korea-538512%2F"></a>
            <a class="social-icon share-whatsapp" href="whatsapp://send?text=Opmerkelijk: Zuid-Korea en Amerika in de clinch om Kim: http%3A%2F%2Fwww.elsevierweekblad.nl%2Fbuitenland%2Fachtergrond%2F2017%2F09%2Fkoreacrisis-schaadt-alliantie-tussen-amerika-en-zuid-korea-538512%2F" data-text="Opmerkelijk: Zuid-Korea en Amerika in de clinch om Kim" data-href="http%3A%2F%2Fwww.elsevierweekblad.nl%2Fbuitenland%2Fachtergrond%2F2017%2F09%2Fkoreacrisis-schaadt-alliantie-tussen-amerika-en-zuid-korea-538512%2F"></a>
        </div>
    </div>
</div>
                
                
            
    <section class="author author-signature" rel="author" itemprop="author" itemscope itemtype="https://schema.org/Person">

                <div class="author-profile-image">
            <a href="http://www.elsevierweekblad.nl/auteur/berend-sommer/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img src="http://cdn.prod.elseone.nl/uploads/2017/03/Berend-Sommer-152x152.jpg" title="Berend Sommer" alt="Berend Sommer" />
            </a>
        </div>
        
        <div class="author-profile">
            <h3 class="author-title" itemprop="name">
                <a href="http://www.elsevierweekblad.nl/auteur/berend-sommer/">Berend Sommer</a>
            </h3>
            <div class="author-description">
                <p>Berend Sommer (1990) is online redacteur bij Elsevier Weekblad. Hij studeerde geschiedenis aan de Universiteit Leiden. Zijn debuut Duchamp verscheen in juni 2017 bij Uitgeverij Prometheus.</p>

            </div>

                        <div class="author-social">
                <span>Volg Berend Sommer:</span>

                                    <a href="https://twitter.com/Berendsommer" class="social-icon author-social-twitter" target="_blank"></a>
                                                                    <a href="mailto:berend.sommer@elsevierweekblad.nl" class="social-icon author-social-email"></a>
                            </div>
            
        </div>
    </section>
<div class="publish-date"></div>
                                
                    
                        <div class="section section-inline">
                            <h2 class="section-title">Gerelateerde artikelen</h2>
                            <div class="bs-row">
                                                                                                            <div class="bs-col-md-4 related-articles">
                                            <article class="la-item la-item-small"  smallbg="http://cdn.prod.elseone.nl/uploads/2017/08/ANP-52678113-768x640.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2017/08/ANP-52678113-768x640.jpg">
                                                <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/08/trump-dankt-rusland-voor-uitzetten-amerikaanse-diplomaten-530499/" data-author="Berend Sommer" class="la-item-block-link"></a>
                                                                                                <span class="hover-overlay"></span>
                                                <div class="la-item-category">
                
    
        
            <span class="hentry-label">Amerika</span>


    
</div>
                                                <div class="la-item-text">
                                                    <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/08/trump-dankt-rusland-voor-uitzetten-amerikaanse-diplomaten-530499/" data-author="Berend Sommer" class="la-item-title" title="">Trump dankt Poetin voor sancties tegen Amerika</a>
                                                </div>
                                            </article>
                                        </div>
                                                                                                                                                <div class="bs-col-md-4 related-articles">
                                            <article class="la-item la-item-small"  smallbg="http://cdn.prod.elseone.nl/uploads/2017/09/ANP-52694281-768x640.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2017/09/ANP-52694281-768x640.jpg">
                                                <a href="http://www.elsevierweekblad.nl/americandreamers/achtergrond/2017/09/is-rex-tillerson-volgende-slachtoffer-van-trump-537422/" data-author="Tom Reijner" class="la-item-block-link"></a>
                                                                                                <span class="hover-overlay"></span>
                                                <div class="la-item-category">
                
    
        
            <span class="hentry-label">Amerika</span>


    
</div>
                                                <div class="la-item-text">
                                                    <a href="http://www.elsevierweekblad.nl/americandreamers/achtergrond/2017/09/is-rex-tillerson-volgende-slachtoffer-van-trump-537422/" data-author="Tom Reijner" class="la-item-title" title="">Is Rex Tillerson volgend slachtoffer van Trump?</a>
                                                </div>
                                            </article>
                                        </div>
                                                                                                                                                <div class="bs-col-md-4 related-articles">
                                            <article class="la-item la-item-small"  smallbg="http://cdn.prod.elseone.nl/uploads/2017/08/ANP-52736060-768x640.jpg" largebg="http://cdn.prod.elseone.nl/uploads/2017/08/ANP-52736060-768x640.jpg">
                                                <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/08/amerika-predikt-verzoening-noord-korea-wil-betere-raketten-534543/" data-author="Tom Reijner" class="la-item-block-link"></a>
                                                                                                <span class="hover-overlay"></span>
                                                <div class="la-item-category">
                
    
        
            <span class="hentry-label">Noord-Korea</span>


    
</div>
                                                <div class="la-item-text">
                                                    <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/08/amerika-predikt-verzoening-noord-korea-wil-betere-raketten-534543/" data-author="Tom Reijner" class="la-item-title" title="">Amerika predikt verzoening, Kim wil betere raketten </a>
                                                </div>
                                            </article>
                                        </div>
                                                                                                </div>
                        </div>

                    
                
                <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/elsevier-weekblad-logo.svg" />
        <meta itemprop="url" content="http://www.elsevierweekblad.nl">
        <meta itemprop="width" content="197">
        <meta itemprop="height" content="66">
    </div>
    <meta itemprop="name" content="Elsevierweekblad.nl">
</div>
                    </footer>

        <div class="bs-col-lg-3 sidebar-primary">
            <div class="sidebar-content sidebar-mobile visible-xs">
                <div class="sidebar-banner" id="mobile-AdvertisementRectangle1">
                </div>
            </div>

            <div class="sidebar-content sidebar-tablet visible-sm visible-md ">
                <div class="sidebar-banner"  id="tablet-AdvertisementRectangle1"></div>
            </div>
        </div>

                        <div id="AdvertisementVideo" class="banner-video" ></div>
    <script language="javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
        googletag.cmd.push(function () {
            googletag.display('AdvertisementVideo');
        });
    }
    </script>
        
                    <section comments class="comments" 
    data-category="elsevierproductie"
    data-stream="538512"
    >
    <div class="label comments-label"><span ng-bind="total_comments"></span> <span class="icon"></span></div>
    <div id="comments-list" class="comments-list">
        <div class="gig-comments-composebox"></div>
        <div class="gig-comments-header"></div>
        <div class="gig-comments-comments"></div>
        <div class="gig-composebox-data">
        <p class=\"pay-message\">Ingelogde abonnees van Elsevier Weekblad kunnen reageren.</p>
        </div>
        <div class="gig-composebox-error"></div>
        <div class="gig-composebox-header">
        <div class="gig-composebox-header-right">
        <div class="gig-composebox-follow"></div>
        <div class="gig-composebox-close"></div>
        </div>
        <div class="gig-composebox-header-left">
        <div class="gig-composebox-title"></div>
        </div>
        </div>
        <div class="gig-composebox-data">
        <div class="gig-composebox-editor">
        <div class="gig-composebox-textarea" contenteditable="true"></div>
        </div>
        <div class="gig-composebox-footer">
        <div class="gig-composebox-footer-right">
        <div class="gig-composebox-post gig-comments-button">Plaats reactie</div>
        </div>
        <div class="gig-composebox-footer-left"></div>
        </div>
        </div>
    </div>
</section>        
        <div class="bs-col-lg-3 sidebar-primary">
            <div class="sidebar-content sidebar-mobile visible-xs">
                <div class="sidebar-banner" id="mobile-AdvertisementRectangle2">
                </div>
            </div>

            <div class="sidebar-content visible-sm visible-md ">
                <div class="sidebar-banner"  id="tablet-AdvertisementRectangle2"></div>
            </div>
        </div>

            <section class="article-footer-tags" tags>
        <h2 class="section-title">Tags</h2>
        <ul>
                            <li class="tags"><a href="http://www.elsevierweekblad.nl/onderwerp/amerika/">Amerika</a></li>
                            <li class="tags"><a href="http://www.elsevierweekblad.nl/onderwerp/donald-trump/">Donald Trump</a></li>
                            <li class="tags"><a href="http://www.elsevierweekblad.nl/onderwerp/moon-jae-in/">Moon Jae-in</a></li>
                    </ul>
    </section>

    </article>
        <div class="print-copyright">
    
</div>    </main>
    <aside class="sidebar hidden-sm hidden-xs">
        <div class="sidebar-content">
        
    <div class="sidebar-banner">
                    <div id="AdvertisementRectangle1" class="banner-rectangle" ></div>
        
                </div>

    <div class="teaser teaser-post">
    <div class="inner">
                                <div class="tabs" tabs>
    <div class="row">
        <header class="tab-buttons">
            <span class="active">Meest gelezen</span>
            <span>Meeste reacties</span>
        </header>

                
        <div class="tab-content active">
            <div class="la-items">
                <ul class="teaser-list post-538512 post type-post status-publish format-standard has-post-thumbnail hentry category-buitenland tag-amerika tag-donald-trump tag-moon-jae-in e4_post_format-achtergrond e4_dossier-americandreamers">
                                                <li>
                                <a href="http://www.elsevierweekblad.nl/nederland/achtergrond/2017/09/vrijheid-en-gelijkheid-niet-de-basis-van-onze-samenleving-537808/" data-author="Berend Sommer" title="‘Vrijheid en gelijkheid niet de basis van onze samenleving’">
                                    <div class="la-item-img">
                                        <img src="http://cdn.prod.elseone.nl/uploads/2017/09/OM04092017HJSchoo-lezingBuma_0134-222x148.jpg" alt="‘Vrijheid en gelijkheid niet de basis van onze samenleving’" />
                                                                            </div>
                                    
    
    
        
            <span class="">HJ Schoolezing</span>


    
                                    ‘Vrijheid en gelijkheid niet de basis van onze samenleving’
                                </a>
                            </li>
                                                <li>
                                <a href="http://www.elsevierweekblad.nl/nederland/achtergrond/2017/09/salafistische-school-gaat-experimenteren-met-kinderen-537984/" data-author="Berend Sommer" title="Salafistische school gaat ‘experimenteren met kinderen’">
                                    <div class="la-item-img">
                                        <img src="http://cdn.prod.elseone.nl/uploads/2017/09/ANP-52563051-222x148.jpg" alt="Salafistische school gaat ‘experimenteren met kinderen’" />
                                                                            </div>
                                    
    
    
        
            <span class="">Onderwijs</span>


    
                                    Salafistische school gaat ‘experimenteren met kinderen’
                                </a>
                            </li>
                                                <li>
                                <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/09/toch-incident-met-merkel-in-verder-rimpelloze-campagne-duitsland-538283/" data-author="Tom Reijner" title="Toch incident met Merkel in verder rimpelloze campagne Duitsland">
                                    <div class="la-item-img">
                                        <img src="http://cdn.prod.elseone.nl/uploads/2017/09/ANP-53038946-222x148.jpg" alt="Toch incident met Merkel in verder rimpelloze campagne Duitsland" />
                                                                            </div>
                                    
    
    
        
            <span class="">Duitsland</span>


    
                                    Toch incident met Merkel in verder rimpelloze campagne Duitsland
                                </a>
                            </li>
                                                <li>
                                <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/09/turkij-beschuldigt-merkel-van-populisme-en-wegkijken-537817/" data-author="Berend Sommer" title="Turkije beschuldigt Merkel van ‘discriminatie en racisme’">
                                    <div class="la-item-img">
                                        <img src="http://cdn.prod.elseone.nl/uploads/2017/09/ANP-52220473-222x148.jpg" alt="Turkije beschuldigt Merkel van ‘discriminatie en racisme’" />
                                                                            </div>
                                    
    
    
        
            <span class="">Duitsland</span>


    
                                    Turkije beschuldigt Merkel van ‘discriminatie en racisme’
                                </a>
                            </li>
                                                <li>
                                <a href="http://www.elsevierweekblad.nl/nederland/achtergrond/2017/09/ruud-koopmans-door-religieuze-taboes-lukt-integratie-moslims-nauwelijks-537833/" data-author="Berend Sommer" title="Koopmans: ‘Moslims moeten in opstand komen tegen fundamentalisme’">
                                    <div class="la-item-img">
                                        <img src="http://cdn.prod.elseone.nl/uploads/2017/09/ANP-48590863-222x148.jpg" alt="Koopmans: ‘Moslims moeten in opstand komen tegen fundamentalisme’" />
                                                                            </div>
                                    
    
    
        
            <span class="">Integratie</span>


    
                                    Koopmans: ‘Moslims moeten in opstand komen tegen fundamentalisme’
                                </a>
                            </li>
                                    </ul>
            </div>
        </div>

        <div class="tab-content">
            <div class="la-items">
                <ul class="teaser-list post-538512 post type-post status-publish format-standard has-post-thumbnail hentry category-buitenland tag-amerika tag-donald-trump tag-moon-jae-in e4_post_format-achtergrond e4_dossier-americandreamers">
                                            <li>
                            <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/09/meerderheid-durft-haar-mening-niet-meer-te-uiten-537593/" data-author="Afshin Ellian" title="Meerderheid durft haar mening niet meer te uiten">
                                <div class="la-item-img">
                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/09/ANP-43942410-222x148.jpg" alt="Meerderheid durft haar mening niet meer te uiten" />
                                                                    </div>
                                
    
    
        
    
        
        
                    
                        
                                                <span class="">Afshin Ellian</span>
                            
        
                    
                                Meerderheid durft haar mening niet meer te uiten
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.elsevierweekblad.nl/nederland/achtergrond/2017/09/hiddema-pleit-voor-integratie-tussen-de-lakens-537463/" data-author="Elif Isitman" title="Hiddema pleit voor ‘integratie tussen de lakens’">
                                <div class="la-item-img">
                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/09/theohiddema-222x148.jpg" alt="Hiddema pleit voor ‘integratie tussen de lakens’" />
                                                                    </div>
                                
    
    
        
            <span class="">Politiek</span>


    
                                Hiddema pleit voor ‘integratie tussen de lakens’
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/09/in-europa-zijn-zon-50-000-geradicaliseerde-moslims-537412/" data-author="Tom Reijner" title="‘In Europa zijn zo’n 50.000 geradicaliseerde moslims’">
                                <div class="la-item-img">
                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/06/salafisten-222x148.jpg" alt="‘In Europa zijn zo’n 50.000 geradicaliseerde moslims’" />
                                                                    </div>
                                
    
    
        
            <span class="">Islam</span>


    
                                ‘In Europa zijn zo’n 50.000 geradicaliseerde moslims’
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.elsevierweekblad.nl/nederland/achtergrond/2017/08/referenda-aan-zijden-draadje-zet-rutte-iii-er-een-streep-door-536866/" data-author="Tom Reijner" title="Referenda aan zijden draadje: zet Rutte III er een streep onder?">
                                <div class="la-item-img">
                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/08/ANP-52861841-222x148.jpg" alt="Referenda aan zijden draadje: zet Rutte III er een streep onder?" />
                                                                    </div>
                                
    
    
        
    
        
        
                    
            <span class="">#Formatie</span>
        
                    
                                Referenda aan zijden draadje: zet Rutte III er een streep onder?
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.elsevierweekblad.nl/nederland/achtergrond/2017/09/salafistische-school-gaat-experimenteren-met-kinderen-537984/" data-author="Berend Sommer" title="Salafistische school gaat ‘experimenteren met kinderen’">
                                <div class="la-item-img">
                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/09/ANP-52563051-222x148.jpg" alt="Salafistische school gaat ‘experimenteren met kinderen’" />
                                                                    </div>
                                
    
    
        
            <span class="">Onderwijs</span>


    
                                Salafistische school gaat ‘experimenteren met kinderen’
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>
                </div>
</div>
        <div class="sidebar-banner" banner-rectangle>
                    <div id="AdvertisementRectangle1" class="banner-rectangle" ></div>
        
                </div>

    <div class="la-items">
        <h2 class="sidebar-items-title">Dossiers</h2>
        <ul>
                                                                <li><!-- Dit is de leukste studentenstad van Nederland -->
                        <a href="/dossier/onderzoeken" title="Onderzoeken">
                            <div class="la-item-img">
                                                                    <img src="http://cdn.prod.elseone.nl/uploads/2016/10/ANP-13564447-222x148.jpg" alt="Onderzoeken" />
                                                            </div>
                                                                                    <span>#Onderzoeken</span>
                            Met welke opleiding verdien je het meest? En waar is het goed wonen?
                                                    </a>
                    </li>
                                                                                <li><!-- Geen wonder dat formatie zo oeverloos lang duurt -->
                        <a href="/dossier/formatie" title="Formatie">
                            <div class="la-item-img">
                                                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/09/ANP-53047709-222x148.jpg" alt="Formatie" />
                                                            </div>
                                                                                    <span>#Formatie</span>
                            Lees hier het laatste nieuws en achtergronden over de lange formatie in Den Haag
                                                    </a>
                    </li>
                                                                                <li><!-- Logisch dat basisinkomen alweer op dood spoor zit -->
                        <a href="/dossier/belasting" title="Belastingen">
                            <div class="la-item-img">
                                                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/09/IMG_ECOindecijfers-222x148.jpg" alt="Belastingen" />
                                                            </div>
                                                                                    <span>#Belastingen</span>
                            Bekijk hier alle commentaren en achtergronden over de fiscus en belastingen
                                                    </a>
                    </li>
                                    </ul>
    </div>

    <div class="la-items">
        <h2 class="sidebar-items-title">Auteurs</h2>
        <ul>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/economie/achtergrond/2017/09/zie-zowel-route-als-de-weg-met-hudway-cast-103838w/" data-author="Servaas van der Laan"  title="Zie zowel route als de weg met Hudway Cast">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/09/IMG_KENDIGIDING-222x148.jpg" alt="Zie zowel route als de weg met Hudway Cast" />
                                <img  class="premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                        <span>                    Servaas van der Laan
    </span>
                        Zie zowel route als de weg met Hudway Cast
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/nederland/achtergrond/2017/09/registratie-dubbele-nationaliteiten-alles-is-weg-538471/" data-author="Nikki Sterkenburg"  title="Nederland gestopt met registratie dubbele nationaliteit">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/09/ANP-15120313-222x148.jpg" alt="Nederland gestopt met registratie dubbele nationaliteit" />
                                                    </div>
                        <span>                    Nikki Sterkenburg
    </span>
                        Nederland gestopt met registratie dubbele nationaliteit
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/09/geboortepapieren-nederland-verdienen-meer-aandacht-103492w/" data-author="Arendo Joustra"  title="Terecht dat Buma meer aandacht wil voor tradities">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/09/Plakkaat-van-Verlatinge-222x148.jpg" alt="Terecht dat Buma meer aandacht wil voor tradities" />
                                <img  class="premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                        <span>                    Arendo Joustra
    </span>
                        Terecht dat Buma meer aandacht wil voor tradities
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/09/taalbarriere-is-geen-excuus-om-niet-te-kunnen-werken-103522w/" data-author="Fleuriëtte van de Velde"  title="Taalbarrière vluchtelingen is geen excuus om niet te kunnen werken">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/09/IMG_DIVcomm4-222x148.jpg" alt="Taalbarrière vluchtelingen is geen excuus om niet te kunnen werken" />
                                <img  class="premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                        <span>                    Fleuriëtte van de Velde
    </span>
                        Taalbarrière is geen excuus om niet te kunnen werken
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/blog/2017/09/buma-heeft-geen-antwoord-op-vraagstuk-van-deze-eeuw-islam-538375/" data-author="Afshin Ellian"  title="Buma heeft geen antwoord op vraagstuk eeuw: islam">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/09/OM04092017HJSchoo-lezingBuma_0073-222x148.jpg" alt="Buma heeft geen antwoord op vraagstuk eeuw: islam" />
                                                    </div>
                        <span>                    Afshin Ellian
    </span>
                        Buma heeft geen antwoord op vraagstuk eeuw: islam
                    </a>
                </li>
                    </ul>
    </div>

    <div banner-rectangle class="sidebar-banner">
                    <div id="AdvertisementRectangle2" class="banner-rectangle" ></div>
        
                </div>

    <div class="la-items">
        <h2 class="sidebar-items-title">Opinie</h2>
        <ul>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/blog/2017/09/geen-wonder-dat-de-formatie-zo-oeverloos-lang-duurt-538416/" data-author="Gertjan van Schoonhoven" title="Geen wonder dat formatie zo oeverloos lang duurt">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/09/ANP-53047709-222x148.jpg" alt="Geen wonder dat formatie zo oeverloos lang duurt" />
                                                    </div>
                                                                        <span>Gertjan van Schoonhoven</span>
                        Geen wonder dat formatie zo oeverloos lang duurt
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/09/geboortepapieren-nederland-verdienen-meer-aandacht-103492w/" data-author="Arendo Joustra" title="Terecht dat Buma meer aandacht wil voor tradities">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/09/Plakkaat-van-Verlatinge-222x148.jpg" alt="Terecht dat Buma meer aandacht wil voor tradities" />
                                <img  class="premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                                                                        <span>Arendo Joustra</span>
                        Terecht dat Buma meer aandacht wil voor tradities
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/09/taalbarriere-is-geen-excuus-om-niet-te-kunnen-werken-103522w/" data-author="Fleuriëtte van de Velde" title="Taalbarrière vluchtelingen is geen excuus om niet te kunnen werken">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/09/IMG_DIVcomm4-222x148.jpg" alt="Taalbarrière vluchtelingen is geen excuus om niet te kunnen werken" />
                                <img  class="premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                                                                        <span>Fleuriëtte van de Velde</span>
                        Taalbarrière is geen excuus om niet te kunnen werken
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/blog/2017/09/buma-heeft-geen-antwoord-op-vraagstuk-van-deze-eeuw-islam-538375/" data-author="Afshin Ellian" title="Buma heeft geen antwoord op vraagstuk eeuw: islam">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/09/OM04092017HJSchoo-lezingBuma_0073-222x148.jpg" alt="Buma heeft geen antwoord op vraagstuk eeuw: islam" />
                                                    </div>
                                                                        <span>Afshin Ellian</span>
                        Buma heeft geen antwoord op vraagstuk eeuw: islam
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/09/flexibele-aow-is-geen-goed-idee-wat-wel-103521w/" data-author="Joris Heijn" title="Flexibele AOW is geen goed idee, wat wel?">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/09/IMG_DIVcomm3-222x148.jpg" alt="Flexibele AOW is geen goed idee, wat wel?" />
                                <img  class="premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                                                                        <span>Joris Heijn</span>
                        Flexibele AOW is geen goed idee, wat wel?
                    </a>
                </li>
            
        </ul>
        <a href="/opinie" class="link-more" title="">Meer opinie</a>
    </div>

        </div>
    </aside>
</div>

        <footer class="content-info" role="contentinfo">
    <a href="/">
        <img class="site-logo" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/elsevier-weekblad-logo.svg" alt="Elsevier Weekblad Logo" title="Elsevier Weekblad logo" />
    </a>
    <div class="wrap wrap-single wrap-footer">
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Andere sites</h5>
                    <ul id="menu-andere-sites" class="footer-menu"><li class="menu-juist-magazine"><a target="_blank" href="http://www.Juistmagazine.nl">Juist Magazine</a></li>
<li class="menu-events"><a target="_blank" href="http://events.onebusiness.nl">Events</a></li>
<li class="menu-elseviers-maandschrift"><a target="_blank" href="http://www.elseviermaandschrift.nl/">Elsevier&#8217;s Maandschrift</a></li>
<li class="menu-webshop"><a target="_blank" href="https://shop.elsevierweekblad.nl">Webshop</a></li>
<li class="menu-archief"><a target="_blank" href="http://archief.elsevierweekblad.nl/index.do">Archief</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Volg Elsevier Weekblad</h5>
                    <ul id="menu-volg-elsevier-weekblad" class="footer-menu"><li class="menu-op-twitter"><a href="https://twitter.com/else4Weekblad">Op Twitter</a></li>
<li class="menu-op-facebook"><a href="https://www.facebook.com/ElsevierWeekblad/">Op Facebook</a></li>
<li class="menu-via-onze-app-apple"><a target="_blank" href="https://itunes.apple.com/nl/app/elsevier-weekblad-digitaal/id1195007546?l=en&#038;mt=8">Via onze app (Apple)</a></li>
<li class="menu-via-onze-app-android"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.epublisherworld.elsevier&#038;hl=nl">Via onze app (Android)</a></li>
<li class="menu-google-newsstand"><a href="https://play.google.com/store/newsstand/details/Elsevier_Weekblad?id=CAowk76eCQ&#038;hl=en">Google Newsstand</a></li>
<li class="menu-nieuwsbrief"><a href="http://www.elsevierweekblad.nl/service/nieuwsbrief/#jump">Nieuwsbrief</a></li>
<li class="menu-persberichten"><a href="http://www.elsevierweekblad.nl/persberichten/">Persberichten</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Meer van Elsevier Weekblad</h5>
                    <ul id="menu-meer-van-elsevier-weekblad" class="footer-menu"><li class="menu-boeken"><a href="https://shop.elsevierweekblad.nl/page/nl/page/801/">Boeken</a></li>
<li class="menu-stijl"><a href="https://shop.elsevierweekblad.nl/page/nl/page/805/">Stijl</a></li>
<li class="menu-speciale-edities"><a target="_blank" href="https://shop.elsevierweekblad.nl/page/nl/page/802/">Speciale Edities</a></li>
<li class="menu-ter-herinnering"><a href="https://shop.elsevierweekblad.nl/page/nl/page/803/">Ter Herinnering</a></li>
<li class="menu-interviews"><a href="/dossier/elsevier-interviews/">Interviews</a></li>
<li class="menu-onderzoeken"><a href="/dossier/elsevier-onderzoeken/">Onderzoeken</a></li>
<li class="menu-videos"><a href="/onderwerp/video/">Video&#8217;s</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Service/Contact</h5>
                    <ul id="menu-servicecontact" class="footer-menu"><li class="menu-service"><a href="http://www.elsevierweekblad.nl/service/">Service</a></li>
<li class="menu-contact"><a href="http://www.elsevierweekblad.nl/service/contact/">Contact</a></li>
<li class="menu-vacatures-en-stages"><a href="http://www.elsevierweekblad.nl/vacatures-en-stages/">Vacatures en stages</a></li>
<li class="menu-abonneren"><a href="http://www.elsevierweekblad.nl/abonneren/">Abonneren</a></li>
<li class="menu-adverteren"><a href="http://www.onebusiness.nl/adverteren.html">Adverteren</a></li>
<li class="menu-over-elsevier-weekblad"><a href="http://www.elsevierweekblad.nl/over-elsevier/">Over Elsevier Weekblad</a></li>
<li class="menu-redactie-wie-is-wie"><a href="/uncategorized/blog/2016/02/redactie-elsevier-197998/">Redactie (Wie is wie)</a></li>
<li class="menu-colofon-elsevier-weekblad"><a href="http://www.elsevierweekblad.nl/colofon-elsevier/">Colofon Elsevier Weekblad</a></li>
<li class="menu-veelgestelde-vragen"><a href="http://www.elsevierweekblad.nl/service/veelgestelde-vragen/">Veelgestelde vragen</a></li>
</ul>
                            </nav>
        
        <span class="seperation-line"></span>

        <section class="footer-bottom">
                            <a class="partner-left" href="http://www.onebusiness.nl" target="_blank">
                    <img src="http://cdn.prod.elseone.nl/uploads/2016/12/OneBusinessKlein.png" alt="partner_left" title="Elsevier Weekblad Partner logo" />
                </a>
            
            <p>ONE Business bv. Auteursrecht voorbehouden. Op basis van deze site zijn de volgende regelingen van toepassing: <a href="http://www.onebusiness.nl/privacy/" target="_blank" rel="noopener">Privacy Statement</a> en <a href="http://www.onebusiness.nl/gebruiksvoorwaarden/" target="_blank" rel="noopener">Gebruiksvoorwaarden</a>.<br />
Elsevier is een geregistreerd merk van Elsevier B.V. en wordt gebruikt onder licentie.</p>


                    </section>
    </div>
</footer>
        <meta property="og:author"              content="Berend Sommer" />
<meta property="tags"                   content="Amerika|Donald Trump|Moon Jae-in" />
<meta property="premium"                content="false" />

        <div id="OutOfPage"></div>

        <script type="text/javascript">
            var Page_Validators =  new Array(document.getElementById("ctl00_ctl00_ctl00_searchBox_ctl00"));
        </script>

        <script type="text/javascript">
            var ctl00_ctl00_ctl00_searchBox_ctl00 = document.all ? document.all["ctl00_ctl00_ctl00_searchBox_ctl00"] : document.getElementById("ctl00_ctl00_ctl00_searchBox_ctl00");
            ctl00_ctl00_ctl00_searchBox_ctl00.controltovalidate = "txtSearchInput";
            ctl00_ctl00_ctl00_searchBox_ctl00.validationGroup = "vgSearch";
            ctl00_ctl00_ctl00_searchBox_ctl00.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
            ctl00_ctl00_ctl00_searchBox_ctl00.initialvalue = "";
        </script>


        <script type="text/javascript">
            var Page_ValidationActive = false;
            if (typeof(ValidatorOnLoad) == "function") {
                ValidatorOnLoad();
            }

            function ValidatorOnSubmit() {
                if (Page_ValidationActive) {
                    return ValidatorCommonOnSubmit();
                } else {
                    return true;
                }
            }
        </script>

                <script type="text/template" id="template-autocomplete-hit">
            <li>
                <% if (data.premium == 'true') { %> <img class="search-premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" /> <%} %>
                <a href="<%= data.url %>" title="<%= data.title %>">
                    <%= data.title %>
                </a>
            </li>
        </script>


        <script type="text/javascript">
            new Searchbox({
                autocomplete: {
                    appendTo: '.search-dropdown',
                    input: 'input#txtSearchInput',
                    queryParam: 'q',
                    searchPage: '/Zoeken',
                    templates: {
                        hit: '#template-autocomplete-hit'
                    },
                    url: 'https://search.enrise.com/elsevier.nl/suggest'
                }
            });
        </script>
        

        <script language="javascript" defer>
            var loaded = false;
            function defer(method) {
                if (window.jQuery && frameworkLoaded && ! loaded) {
                    loaded = true;
                    loadAdds();
                } else {
                    setTimeout(function() { defer(method) }, 50);
                }
            }

            defer();

            function loadAdds(){
                                var lastWindowWidth;
                $(window).resize( $.debounce( 500, function () {
                    var $window = $(this),
                        windowWidth = $window.width();

                    if( ( lastWindowWidth > 320 && windowWidth <= 320 ) || ( lastWindowWidth <= 320 && windowWidth > 320 )
                            || ( lastWindowWidth > 750 && windowWidth <= 750 ) || ( lastWindowWidth <= 750 && windowWidth > 750 )
                            || ( lastWindowWidth > 1020 && windowWidth <= 1020 ) || ( lastWindowWidth <= 1020 && windowWidth > 1020 )
                            || ( lastWindowWidth === undefined ) ) {
                        
                        googletag.cmd.push(function () {
                                                        googletag.pubads().refresh( [AdvertisementLeaderboard] );
                        });
                    }

                                        lastWindowWidth = windowWidth;
                }));

                                googletag.cmd.push(function () {
                    googletag.pubads().refresh();
                });
            }
        </script>

        <profile-layover>
            <div class="modalbox-overlay ng-hide" ng-show="visible">

	<div class="modalbox-content loginbox-content" ng-switch="tab">
		<nav class="tabs-nav">
			<ul>
				<li><a ng-click="goTo('login')" ng-class="{active: tab === 'login'}">Inloggen</a></li>
				<li><a ng-click="goTo('register')" ng-class="{active: tab === 'register'}">Registreren</a></li>
				<li><a ng-click="close()" class="modalbox-close"><i class="modalbox-close-icon"></i> Sluit</a></li>
			</ul>
		</nav>

		<div class="modalbox-inner" ng-switch-default ng-controller="loginController as vm">

			<h3 class="modalbox-title">Login met uw Elsevier Weekblad-account</h3>

			<div ng-bind-html="vm.error" class="form-validation-messages form-messages-failure"></div>

			<form name="form" ng-submit="vm.login()" role="form" ng-class="{ loading : vm.submitting }" validation-schema schema="Login">
				<div class="form-row">
					<input type="text" name="username" id="username" ng-model="vm.username"  placeholder="Uw email" />
				</div>
				<div class="form-row">
					<input type="password" name="password" id="password" ng-model="vm.password"  placeholder="Uw wachtwoord"/>
				</div>
				<div class="form-row">
					<button validation-submit="form" type="submit" ng-click="vm.login()"><span class="read-more read-more-triangle"></span> Inloggen</button>

					<label class="checkbox-inline" for="remember-me">
						<input type="checkbox" name="remember-me" id="remember-me" ng-model="vm.remember_me" />
						Blijf ingelogd
					</label>
				</div>

				<div>
					<a ng-click="goTo('forgot')">Wachtwoord vergeten</a>
				</div>
			</form>
		</div>

		<div class="modalbox-inner" ng-switch-when="register" ng-controller="registerController as vm">
			<h3 class="modalbox-title">Maak een Elsevier Weekblad-account aan</h3>

			<div ng-bind-html="vm.error"  class="form-validation-messages form-messages-failure"></div>

			<form name="form" ng-submit="vm.register()" role="form" validation-schema schema="Register" ng-hide="vm.success" ng-class="{ loading : vm.submitting }">
				<div class="form-row">
					<input type="text" name="email" id="email" ng-model="vm.email" placeholder="Uw email"/>
				</div>
				<div class="form-row">
					<input type="password" id="password-repeat" placeholder="Uw wachtwoord"/>
					<input type="password" name="password" id="password" ng-model="vm.password" placeholder="Uw wachtwoord nogmaals"/>
				</div>
				<button validation-submit="form" type="submit" ng-click="vm.register()"><span class="read-more read-more-triangle"></span> Registreer</button>
			</form>

			<div class="form-validation-messages form-messages-success" ng-show="vm.success">
				<p>Controleer uw e-mail om uw account te activeren.</p>

			</div>

			<div class="modalbox-footer">
				<p>Door een account aan te maken bij <em>Elsevier Weekblad</em> gaat u akkoord met de <a href="http://www.onebusiness.nl/gebruiksvoorwaarden/" target="_blank" rel="noopener">Gebruiksvoorwaarden</a> en onze <a href="http://www.onebusiness.nl/privacy/" target="_blank" rel="noopener">Privacy Statement</a>.</p>

			</div>


		</div>

		<div class="modalbox-inner" ng-switch-when="forgot" ng-controller="passwordRecoverController as vm">
			<h3 class="modalbox-title">Vraag een nieuw wachtwoord aan</h3>

			<div ng-bind-html="vm.error" class="form-validation-messages"></div>

			<form name="form" ng-submit="vm.reset()" role="form" validation-schema schema="PasswordReset" ng-class="{ loading : vm.submitting }" ng-hide="vm.success" >
				<div class="form-row">
					<input type="text" name="email" id="email" placeholder="Uw email" ng-model="vm.email" required />
				</div>
				<button validation-submit="form" type="submit" ng-click="vm.reset()"><span class="read-more read-more-triangle"></span> Vraag aan</button>
			</form>

			<div class="form-validation-messages form-messages-success" ng-show="vm.success">
				<p>Controleer uw e-mail om uw wachtwoord te wijzigen</p>

			</div>
		</div>
	</div>

</div>        </profile-layover>

        
    <script type="text/javascript">
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

        var MTIProjectId='5f8a6697-cbf7-4ffc-b04d-d225266a8671';
        (function() {
            var mtiTracking = document.createElement('script');
            mtiTracking.type='text/javascript';
            mtiTracking.async='true';
            mtiTracking.src='http://www.elsevierweekblad.nl/app/themes/elsevier/dist/scripts/mtiFontTrackingCode.js';
            (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
        })();
    }
    </script>

        <script type='text/javascript'>
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
            var _sf_async_config={};
                        _sf_async_config.uid = 59256;
            _sf_async_config.domain = 'elsevier.nl';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections =  "Dossier";
                _sf_async_config.authors = "Berend Sommer";
                _sf_async_config.noCookies = false;

                        (function(){
                function loadChartbeat() {
                    window._sf_endpt=(new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        }
    </script>

        <script type="text/javascript"> 
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

    function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
    udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=20838324&ns_site=total&nb_01=ONE Business&nb_02=ONE Business&nb_11=web&nb_12=elsevierweekblad.nl&nb_25=Elsevier Weekblad&nb_27=nieuws&nb_28=article&nb_29=general');
}
    </script>

    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=20838324&amp;ns_site=total&amp;nb_01=ONE Business& nb_02=ONE Business&nb_11=web&nb_12=elsevierweekblad.nl&nb_25=Elsevier Weekblad&nb_27=nieuws&nb_28=article&nb_29=general" height="1" width="1" alt="*"></p></noscript>

    <script type="text/javascript">
        function loadscorecardresearchfile(filename, filetype){
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
                var fileref=document.createElement('script')
                fileref.setAttribute("type","text/javascript")
                fileref.setAttribute("language", 'JavaScript1.3')
                fileref.setAttribute("src", filename)

                if (typeof fileref!="undefined")
                    document.getElementsByTagName("head")[0].appendChild(fileref)
            }
        }

        loadscorecardresearchfile("http://b.scorecardresearch.com/c2/20838324/cs.js", "js") //dynamically load and add this .js file
    </script>
    

        <script> 
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

    (function (s, m, a, r, t){
            r = s.createElement(m);
            r.async = true;
            r.src = a;
            t = s.getElementsByTagName(m)[0];
            t.parentNode.insertBefore(r, t);
    })(        document,'script', 
            '//script.shoppingminds.com/elsevier_nl/index.js'
    ); 
}
    </script>
    
        <script type="text/javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
        (function (d, t) {
        var a = d.createElement(t), s = d.getElementsByTagName(t)[0];
        a.async = 1;
        a.type = "text/javascript";
        a.src = location.protocol + "//du8783wkf05yr.cloudfront.net/rbi_nl.js";
        s.parentNode.insertBefore(a, s);
        } (document, "script"));
    }
    </script> 
    

<script type="text/javascript">
    GIGYA_KEY = '3_8PJB1swyjsxyRipVrbyOEtg3u6pfuCoA9l_1hwdnR0dj-SQQLLbH4mh0oNJt2VN2';
</script>
        <script>E4_PROFILE_API = 'https://accounts.elsevierweekblad.nl/api/';</script>
<script src="http://www.elsevierweekblad.nl/app/plugins/fluidvids/js/fluidvids.min.js"></script>
<script src="http://www.elsevierweekblad.nl/app/mu-plugins/dvk-social-sharing/assets/js/script.min.js"></script>
<script src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/scripts/framework.js?ver=v1.3.12"></script>
<script src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/scripts/main.js?ver=v1.3.12"></script>
<script src="http://www.elsevierweekblad.nl/wp/wp-includes/js/wp-embed.min.js"></script>
<script>fluidvids.init({selector: ['iframe', 'object', ],players: ['www.youtube.com', 'player.vimeo.com', ]}); </script>

                <!--footertest-->



        </div>
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1310175349';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>