<!doctype html>
<html class="no-js" ng-app="elsevier" lang="nl" prefix="og: http://ogp.me/ns#" >
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <title>Waarom Ahmed Marcouch ongeschikt is als burgemeester - Elsevierweekblad.nl</title>
        <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=wAvAMKzkwW">
        <link rel="icon" type="image/png" href="/favicon-32x32.png?v=wAvAMKzkwW" sizes="32x32">
        <link rel="icon" type="image/png" href="/favicon-16x16.png?v=wAvAMKzkwW" sizes="16x16">
        <link rel="manifest" href="/manifest.json?v=wAvAMKzkwW">
        <link rel="mask-icon" href="/safari-pinned-tab.svg?v=wAvAMKzkwW" color="#db011c">
        <link rel="shortcut icon" href="/favicon.ico?v=wAvAMKzkwW">
        <meta name="theme-color" content="#db011c">


        
                        <script type="text/javascript" src="//cookies.onebusiness.nl/script/cookiechecker/cookiejs.js" ></script>


                        <script type='text/javascript'>
              var frameworkLoaded = false;
              if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {

                (function() {
                    var useSSL = 'https:' == document.location.protocol;
                    var src = (useSSL ? 'https:' : 'http:') +
                            '//www.googletagservices.com/tag/js/gpt.js';
                    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
                }            </script>

        
                <script language="javascript">
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
            dfp_adunit_code         = "/343508276/elsevier.nl/opinie/overig";

           
            googletag.cmd.push(function() {
                                var LeaderboardMapping = googletag.sizeMapping().
                                                addSize([320, 50], [[320, 100], [320, 50]]).
                                                addSize([750, 50], [[728, 90]]).             
                        addSize([970, 50], [[970, 250], [970, 375], [970, 90], [970, 500], [950, 200]]).
                                                addSize([1050, 50], [[1200, 250], [970, 250], [970, 375], [970, 90], [970, 500], [950, 200], [728, 90]]).
                        build();

                                var SidebarMapping = googletag.sizeMapping().
                        addSize([0, 0], [300, 250]).
                                                //addSize([320, 50], [[300, 250]]).
                                                addSize([396, 50], [[300, 250], [300, 600]]).
                        build();

                var SidebarMapping2 = googletag.sizeMapping().
                addSize([0, 0], [300, 251]).
                                //addSize([320, 50], [[300, 250]]).
                                addSize([396, 50], [ [300, 251], [300, 601]]).
                build();

                AdvertisementLeaderboard        = googletag.defineSlot(dfp_adunit_code, [[1200, 250], [970, 250], [970, 375], [970, 90], [970, 500], [950, 200], [728, 90], [320, 100], [320, 50]], "AdvertisementLeaderboard").defineSizeMapping(LeaderboardMapping).addService(googletag.pubads());
                                                                        AdvertisementSidebarRectangle   = googletag.defineSlot(dfp_adunit_code, [[300, 250], [300, 600]], "AdvertisementRectangle1").defineSizeMapping(SidebarMapping).addService(googletag.pubads());
                    AdvertisementSidebarRectangle2  = googletag.defineSlot(dfp_adunit_code, [[300, 251], [300, 601]], "AdvertisementRectangle2").defineSizeMapping(SidebarMapping2).addService(googletag.pubads());
                    AdvertisementVideo              = googletag.defineSlot(dfp_adunit_code, [[500, 275]], "AdvertisementVideo").addService(googletag.pubads());
                        AdvertisementOutOfPage          = googletag.defineOutOfPageSlot(dfp_adunit_code, 'OutOfPage').addService(googletag.pubads());
                googletag.display('OutOfPage');

                googletag.pubads().setTargeting( 'cSiteName',    "elsevier" );
                googletag.pubads().setTargeting( 'sectionName',  "Opinie" );
                googletag.pubads().setTargeting( 'articleid',    "520882" );
                    
                googletag.pubads().setTargeting( 'premium',      "false" );
                googletag.pubads().setTargeting( 'pageid',       "520882" );
                googletag.pubads().setTargeting( 'tags',         "Ahmed Marcouch','Arnhem','Burgemeester','orthodoxe islam','politie" );

                googletag.pubads().enableSingleRequest();
                googletag.pubads().disableInitialLoad();
                googletag.enableServices();
            });
        }         </script>
        
            <meta name="gwa_account" content="rbinl-elsevier" />

            <meta name="gwa_contentType" content="opinie" />

            <meta name="gwa_contentTitle" content="Waarom Ahmed Marcouch ongeschikt is als burgemeester" />

            <meta name="gwa_siteSection1" content="nederland" />

            <meta name="gwa_siteSection2" content="opinie" />

            <meta name="gwa_contentHierarchy" content="nederland|opinie|Waarom Ahmed Marcouch ongeschikt is als burgemeester" />

            <meta name="gwa_pageName" content="nederland|opinie|Waarom Ahmed Marcouch ongeschikt is als burgemeester" />

            <meta name="gwa_contentId" content="520882" />

            <meta name="gwa_author" content="Syp Wynia" />

            <meta name="gwa_aboutness" content="Ahmed Marcouch;Arnhem;Burgemeester;orthodoxe islam;politie" />

            <meta name="gwa_article" content="true" />

            <meta name="gwa_premium" content="false" />

            <meta name="gwa_articleTitle" content="Waarom Ahmed Marcouch ongeschikt is als burgemeester" />

            <meta name="gwa_articleType" content="free" />

            <meta name="gwa_wordCount" content="1422" />

        <script>
            var gwa_account = "rbinl-elsevier";
            var gwa_contentType = "opinie";
            var gwa_contentTitle = "Waarom Ahmed Marcouch ongeschikt is als burgemeester";
            var gwa_siteSection1 = "nederland";
            var gwa_siteSection2 = "opinie";
            var gwa_contentHierarchy = "nederland|opinie|Waarom Ahmed Marcouch ongeschikt is als burgemeester";
            var gwa_pageName = "nederland|opinie|Waarom Ahmed Marcouch ongeschikt is als burgemeester";
            var gwa_contentId = "520882";
            var gwa_author = "Syp Wynia";
            var gwa_aboutness = "Ahmed Marcouch;Arnhem;Burgemeester;orthodoxe islam;politie";
            var gwa_article = "true";
            var gwa_premium = "false";
            var gwa_articleTitle = "Waarom Ahmed Marcouch ongeschikt is als burgemeester";
            var gwa_articleType = "free";
            var gwa_wordCount = "1422";
    
    var dataLayer = window.dataLayer = window.dataLayer || [];
    dataLayer.push({
            'gwa_account': 'rbinl-elsevier',
            'gwa_contentType': 'opinie',
            'gwa_contentTitle': 'Waarom Ahmed Marcouch ongeschikt is als burgemeester',
            'gwa_siteSection1': 'nederland',
            'gwa_siteSection2': 'opinie',
            'gwa_contentHierarchy': 'nederland|opinie|Waarom Ahmed Marcouch ongeschikt is als burgemeester',
            'gwa_pageName': 'nederland|opinie|Waarom Ahmed Marcouch ongeschikt is als burgemeester',
            'gwa_contentId': '520882',
            'gwa_author': 'Syp Wynia',
            'gwa_aboutness': 'Ahmed Marcouch;Arnhem;Burgemeester;orthodoxe islam;politie',
            'gwa_article': 'true',
            'gwa_premium': 'false',
            'gwa_articleTitle': 'Waarom Ahmed Marcouch ongeschikt is als burgemeester',
            'gwa_articleType': 'free',
            'gwa_wordCount': '1422',
            'event':'Analytics variabelen'});

    var gwa_authStatus;
    var gwa_userId;
    var gwa_userLastLoginAt;
    var gwa_userRegisteredAt;
    var gwa_userEntitlements;
    var gwa_paywallShown;
    if (gwa_premium == "false"){
        gwa_paywallShown = "false";
    }else {
        //wil be calculated later.
        gwa_paywallShown = ''
    }

    var link_to_terms = "http://www.elsevierweekblad.nl/nederland/achtergrond/2016/08/voorwaarden-reacties-342548/";
    </script>

                        
                    <script>
                if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('social')) {
                    document.write('<scr' + 'ipt type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apikey=3_8PJB1swyjsxyRipVrbyOEtg3u6pfuCoA9l_1hwdnR0dj-SQQLLbH4mh0oNJt2VN2"></scr'+'ipt>');
                }
            </script>

                <script type="text/javascript" src="https://search.enrise.com/elsevier.nl/widgets/searchbox/searchbox.min.js" ></script>

        
<!-- This site is optimized with the Yoast SEO Premium plugin - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="De gemeenteraad van Arnhem draagt gewezen PvdA-kamerlid Ahmed Marcouch voor als nieuwe burgemeester. PVV-leider Geert Wilders is daar boos over en organise - Nederland, Opinie"/>
<link rel="canonical" href="http://www.elsevierweekblad.nl/opinie/opinie/2017/07/waarom-ahmed-marcouch-ongeschikt-is-als-burgemeester-520882/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Waarom Ahmed Marcouch ongeschikt is als burgemeester - Elsevierweekblad.nl" />
<meta property="og:description" content="De gemeenteraad van Arnhem draagt gewezen PvdA-kamerlid Ahmed Marcouch voor als nieuwe burgemeester. PVV-leider Geert Wilders is daar boos over en organise - Nederland, Opinie" />
<meta property="og:url" content="http://www.elsevierweekblad.nl/opinie/opinie/2017/07/waarom-ahmed-marcouch-ongeschikt-is-als-burgemeester-520882/" />
<meta property="og:site_name" content="Elsevierweekblad.nl" />
<meta property="article:publisher" content="https://www.facebook.com/ElsevierWeekblad/" />
<meta property="article:tag" content="Ahmed Marcouch" />
<meta property="article:tag" content="Arnhem" />
<meta property="article:tag" content="Burgemeester" />
<meta property="article:tag" content="orthodoxe islam" />
<meta property="article:tag" content="politie" />
<meta property="article:section" content="Nederland" />
<meta property="article:published_time" content="2017-07-06T15:26:49+02:00" />
<meta property="article:modified_time" content="2017-07-06T15:39:51+02:00" />
<meta property="og:updated_time" content="2017-07-06T15:39:51+02:00" />
<meta property="og:image" content="http://cdn.prod.elseone.nl/uploads/2017/07/ANP-35369242.jpg" />
<meta property="og:image:width" content="5184" />
<meta property="og:image:height" content="3405" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De gemeenteraad van Arnhem draagt gewezen PvdA-kamerlid Ahmed Marcouch voor als nieuwe burgemeester. PVV-leider Geert Wilders is daar boos over en organise - Nederland, Opinie" />
<meta name="twitter:title" content="Waarom Ahmed Marcouch ongeschikt is als burgemeester - Elsevierweekblad.nl" />
<meta name="twitter:site" content="@Elsevierwb" />
<meta name="twitter:image" content="http://cdn.prod.elseone.nl/uploads/2017/07/ANP-35369242.jpg" />
<meta name="twitter:creator" content="@Elsevierwb" />
<meta property="DC.date.issued" content="2017-07-06T15:26:49+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="stylesheet" href="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/styles/main.css?ver=v1.3.5">
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1572848-23', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='http://www.elsevierweekblad.nl/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.elsevierweekblad.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsevierweekblad.nl%2Fopinie%2Fopinie%2F2017%2F07%2Fwaarom-ahmed-marcouch-ongeschikt-is-als-burgemeester-520882%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elsevierweekblad.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsevierweekblad.nl%2Fopinie%2Fopinie%2F2017%2F07%2Fwaarom-ahmed-marcouch-ongeschikt-is-als-burgemeester-520882%2F&#038;format=xml" />
			<meta property="fb:pages" content="141801972540083" />
			

        <!--[if lt IE 9]>
            <script src="http://www.elsevierweekblad.nl/app/themes/elsevier/distscripts/html5shiv.js"></script>
        <![endif]-->

                <meta property="fb:pages" content="141801972540083" />




        <!-- Start Visual Website Optimizer Asynchronous Code -->
        <script type='text/javascript'>
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
                var _vwo_code=(function(){
                    var account_id=289835,
                            settings_tolerance=2000,
                            library_tolerance=2500,
                            use_existing_jquery=false,
                            /* DO NOT EDIT BELOW THIS LINE */
                            f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
            }
        </script>
        <!-- End Visual Website Optimizer Asynchronous Code -->
    </head>

    <body class="post-template-default single single-post postid-520882 single-format-standard has-main-header" >


    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TD3ZK7"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
     (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD3ZK7');
    }</script>


    <script type="text/javascript">
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
            fbq('init', '285828028427175'); 
            fbq('track', "PageView");
        }
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=285828028427175&ev=PageView&noscript=1" /></noscript>


    <script type="text/javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
        var theForm = document.forms['aspnetForm'];
        if (!theForm) {
            theForm = document.aspnetForm;
        }
        function __doPostBack(eventTarget, eventArgument) {
            if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
                theForm.__EVENTTARGET.value = eventTarget;
                theForm.__EVENTARGUMENT.value = eventArgument;
                theForm.submit();
            }
        }
    }
    </script>

        <!--bodytest-->
<script type="text/javascript" src="//d20cm92mtb57rp.cloudfront.net/cameo.js"></script>

    <script type="text/javascript" src="/app/themes/elsevier/source/scripts/Search/search_module.js" ></script>
    <script type="text/javascript" src="/app/themes/elsevier/source/scripts/Search/search_validator.js" ></script>
    <script type="text/javascript">
        function WebForm_OnSubmit() {
            if (typeof(ValidatorOnSubmit) == "function" && ValidatorOnSubmit() == false) return false;
            return true;
        }
    </script>

    <span responsive-images ></span>
    <!--[if lt IE 9]>
        <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
    <header sticky-menu class="banner" role="banner">
    <div class="container">
            <div id="AdvertisementLeaderboard" class="banner-leaderboard"></div>
    <script language="javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
        // Leaderboard
        googletag.cmd.push(function () {
            googletag.display('AdvertisementLeaderboard');

            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if( event.slot === AdvertisementSidebarRectangle ) {
                    var $leaderboard    = $("#AdvertisementLeaderboard");
                    var $body           = $("body");
                }
            });
        });
    }
    </script>
        <div class="header-c">
            <div class="logo">
                                <a class="brand" href="http://www.elsevierweekblad.nl/">
                    <img class="site-logo" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/elsevier-weekblad-logo.svg" alt="Elsevierweekblad.nl Logo" title="Elsevierweekblad.nl" />
                </a>
                            </div>
            <nav class="primary primary-nav" role="navigation" main-navigation>
                <a class="navigation-btn profile-btn" profile-button ng-class="{'logged-in': logged_in }">
                    <span class="to-profile" ng-if="logged_in">Uw account</span>
                </a>
                <a class="navigation-btn search-btn" search-button>
                    <span class="to-search">Zoeken</span>
                </a>
                <span class="navigation-btn navigation-toggle"></span>
                                    <ul id="menu-main-menu" class="primary-menu"><li class="ng-category active menu-actueel"><a>Actueel</a>
<ul  class="sub-menu">
	<li class="ng-category active menu-home"><a href="/">Home</a></li>
	<li class="ng-category current-post-ancestor active current-post-parent menu-nederland"><a href="http://www.elsevierweekblad.nl/nederland/">Nederland</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/nederland" data-timestamp="1499355591" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-buitenland"><a href="http://www.elsevierweekblad.nl/buitenland/">Buitenland</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/buitenland" data-timestamp="1499353031" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-economie"><a href="http://www.elsevierweekblad.nl/economie/">Economie</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/economie" data-timestamp="1499352107" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-cultuur"><a href="http://www.elsevierweekblad.nl/cultuur/">Cultuur</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/cultuur" data-timestamp="1499354116" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-kennis"><a href="http://www.elsevierweekblad.nl/kennis/">Kennis</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/kennis" data-timestamp="1499180296" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-stijl"><a href="http://www.elsevierweekblad.nl/stijl/">Stijl</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/stijl" data-timestamp="1499352698" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-onderzoeken"><a href="http://www.elsevierweekblad.nl/dossier/onderzoeken/">Onderzoeken</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/dossier/59" data-timestamp="1497519596" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-american-dreamers"><a href="http://www.elsevierweekblad.nl/americandreamers/">American Dreamers</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/americandreamers" data-timestamp="1499275884" ng-bind-html="content"></menu-more></li>
</ul>
</li>
<li class="ng-category current-post-ancestor active current-post-parent menu-opinie"><a href="http://www.elsevierweekblad.nl/opinie/">Opinie</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/category/opinie" data-timestamp="1499355591" ng-bind-html="content"></menu-more></li>
<li class="ng-magazine menu-weekblad"><a href="/magazines/">Weekblad</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/magazine/all" data-timestamp="a78909a63895d78670cc0e7625fcc770" ng-bind-html="content"></menu-more></li>
<li class="ng-category menu-formatie"><a href="http://www.elsevierweekblad.nl/dossier/formatie/">#Formatie</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/dossier/9397" data-timestamp="1499340076" ng-bind-html="content"></menu-more></li>
<li class="menu-partners"><a href="/partners/">Partners</a>
<ul  class="sub-menu">
	<li class="menu-familiebedrijven-successie"><a href="/partners/familiebedrijven/">Familiebedrijven &#8211; Successie</a></li>
	<li class="menu-terzake-gelukkig-gezond"><a href="/terzake/gelukkig-gezond/">TerZake: Gelukkig Gezond</a></li>
	<li class="menu-terzake-moederdag"><a href="/terzake/moederdag/">TerZake: Moederdag</a></li>
	<li class="menu-terzake-legal-duitsland"><a href="http://www.elsevierweekblad.nl/terzake/terzake-legal-duits-nederlandse-as/">TerZake Legal: Duitsland</a></li>
	<li class="menu-capgemini"><a href="/partners/capgemini/">Capgemini</a></li>
</ul>
</li>
<li class="menu-abonneren"><a href="http://www.elsevierweekblad.nl/abonneren/">Abonneren</a></li>
</ul>
                
                <section class="search-layer" search>
    <div id="ctl00_searchBox_panSearch" class="searchBox" onkeypress="javascript:return WebForm_FireDefaultButton(event, 'ctl00_searchBox_btnSearch')">
        <span id="ctl00_searchBox_ctl00" style="color:Red;visibility:hidden;"></span>
        <div class="search" id="site-search">
            <fieldset>
                <div class="text">
                    <input name="ctl00$searchBox$txtSearchInput" type="text" value="" id="txtSearchInput" class="searchBoxInput combined__field" placeholder="Zoeken..." autocomplete="off">
                    <span type="submit" name="ctl00$searchBox$btnSearch" value=""
                           id="ctl00_searchBox_btnSearch" class="btn-search combined__btn"></span>
                </div>
            </fieldset>
            <div class="search-dropdown"></div>
        </div>
        <span id="ctl00_ctl00_ctl00_searchBox_ctl00" style="color:Red;visibility:hidden;"></span>
    </div>
</section>            </nav>

            <div class="hidden-lg">
                <div class="nav-mobile">
                                        <ul id="menu-ordermenu"><li class="menu-actueel"><a href="/">Actueel</a></li><li class="current-post-ancestor active current-post-parent menu-opinie"><a href="http://www.elsevierweekblad.nl/opinie/">Opinie</a></li>
<li class="current-post-ancestor active current-post-parent menu-nederland"><a href="http://www.elsevierweekblad.nl/nederland/">Nederland</a></li>
<li class="menu-economie"><a href="http://www.elsevierweekblad.nl/economie/">Economie</a></li>
<li class="menu-buitenland"><a href="http://www.elsevierweekblad.nl/buitenland/">Buitenland</a></li>
<li class="menu-cultuur"><a href="http://www.elsevierweekblad.nl/cultuur/">Cultuur</a></li>
<li class="menu-onderzoeken"><a href="http://www.elsevierweekblad.nl/dossier/onderzoeken/">Onderzoeken</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/dossier/59" data-timestamp="1497519596" ng-bind-html="content"></menu-more></li>
<li class="menu-american-dreamers"><a href="http://www.elsevierweekblad.nl/americandreamers/">American Dreamers</a></li>
<li class="menu-formatie"><a href="http://www.elsevierweekblad.nl/dossier/formatie/">Formatie</a><menu-more data-submenu-url="http://www.elsevierweekblad.nl/submenu/dossier/9397" data-timestamp="1499340076" ng-bind-html="content"></menu-more></li>
<li class="menu-partners"><a href="http://partners">Partners</a></li>
</ul>
                </div>
            </div>

        </div>
    </div>
</header>
<div class="submenu-overlay"></div>

    <div class="container">
    


            <div main-header-image class="hentry-main-header">
            <figure id="entry-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img src="http://cdn.prod.elseone.nl/uploads/2017/07/ANP-35369242-2048x1220.jpg" alt="" />
                                    <figcaption>Marcouch Foto: ANP</figcaption>
                                <meta itemprop="url" content="http://cdn.prod.elseone.nl/uploads/2017/07/ANP-35369242-2048x1220.jpg">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1220">            </figure>
        </div>
    
<div class="wrap wrap-single wrap-main wrap-2-columns">
    <main class="main main-single" role="main">
            <article class="post-520882 post type-post status-publish format-standard has-post-thumbnail hentry category-nederland category-opinie tag-ahmed-marcouch tag-arnhem tag-burgemeester tag-orthodoxe-islam tag-politie e4_post_format-opinie"" id="520882"  itemref=entry-image"  itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
            <header>
            
                
    
        
    
        
        
                    
                        
                                                <span class="hentry-label hentry-label-author">
                        <img src="http://cdn.prod.elseone.nl/uploads/2016/01/Syp-Wynia-76x76.jpg" class="attachment-e4-thumbnail-mini size-e4-thumbnail-mini wp-post-image" alt=""> Syp Wynia
                    </span>
                            
        
                    
                        <h1 class="entry-title" itemprop="headline">Waarom Ahmed Marcouch ongeschikt is als burgemeester</h1>
            <div class="mobile-signature">
            <span>Door <a href="http://www.elsevierweekblad.nl/auteur/syp-wynia/">Syp Wynia</a> - </span>
        <span>06 juli 2017</span>
</div>
        </header>
        <div class="entry-content">
                            <p class="intro">De gemeenteraad van Arnhem draagt gewezen PvdA-kamerlid Ahmed Marcouch voor als nieuwe burgemeester. PVV-leider Geert Wilders is daar boos over en organiseerde onder het motto ‘Wij raken ons land kwijt’ een klein protest in de Gelderse hoofdstad.</p>
<p>Nu is het natuurlijk mooi als een werkloos geworden Kamerlid snel nieuw betaald werk vindt. Misschien is het ook best aardig als allochtone Nederlanders aan burgemeestersbenoemingen kunnen zien dat je in een land als Nederland veel kunt worden, als je maar de handen uit de mouwen steekt.</p>
<div class="kader alignright">
<p><strong>Lees verder: <a href="http://www.elsevierweekblad.nl/nederland/achtergrond/2017/07/moslimpartij-brengt-marcouch-in-verlegenheid-520721/">moslimpartij opent aanval op Ahmed Marcouch<img src="http://cdn.prod.elseone.nl/uploads/2017/07/ANP-52184854-1-2048x1220.jpg" /></a></strong></p>
</div>
<p>Toch heb ook ik mijn bedenkingen bij de aanstaande benoeming van Ahmed Marcouch. En wel, omdat de politieke agenda van Ahmed Marcouch hem ongeschikt maakt voor een rol van burgemeester. Marcouch is een ijveraar voor de islamisering van Nederland en deinst er ook niet voor terug om daarbij schouderophalend aan Grondwetsbepalingen voorbij te lopen.</p>
<p>Om dat te illustreren moeten we even terug in de tijd.</p>
<h3>Ook ruimte voor de orthodoxe islam in Amsterdam</h3>
<p>Ik sprak Ahmed Marcouch voor het eerst in januari 2005. Wij zaten in een panel, op het podium van poptempel Paradiso in Amsterdam bij een manifestatie ‘Ben je bang voor mij’, die vrijwel alleen Marokkaanse jongeren had getrokken – maar dan wel meteen een heel Paradiso vol.</p>
<p>Marcouch was een gemeenteambtenaar en voormalige voormalig politieagent,  die op dat moment tevens ‘woordvoerder’ was van de UMMAO, een federatie van Marokkaanse moskeeën in Amsterdam. Hij had zich kort tevoren ook als lid van de PvdA aangemeld, naar eigen zeggen ten tijde van de moord op Theo van Gogh.</p>
<p>Marcouch maakte een aimabele indruk, in Paradiso. Dat is sowieso een van zijn sterke punten, de aimabele indruk die hij weet te maken. Hij deed ook alleszins redelijke uitspraken, maar had wel steeds één belangrijke stok achter de deur: er diende in Amsterdam ruimte te zijn voor de islam, zeker ook voor de orthodoxe islam zoals hij voortdurend met nadruk stelde.</p>
<h3>Altijd open geweest over zijn religieuze agenda</h3>
<p>Marcouch’ pleidooi voor ‘ruimte voor de islam’ deed hij begin 2005 als moskeevoorman. Maar als PvdA-coryfee en voorzitter van het stadsdeel Slotervaart vanaf mei 2006 handelde hij er ook naar. Marcouch bevorderde niet alleen de bouw van twee moskeeën, hij was voortdurend bezig met het binnenhalen van de islam in het publieke domein. Marcouch is eigenlijk altijd vrij open geweest over zijn religieuze agenda. Dat hij tersluiks opereerde kan hem nauwelijks worden verweten. Des te opmerkelijker was de politieke steun die hij voortdurend kreeg.</p>
<p>In 2008 was Marcouch enthousiast over de voornemens die binnen de leiding van de Amsterdamse PvdA de ronde deden om het aantal stadsdelen te verminderen. De stadsdeelvoorzitter van Slotervaart pleitte voor een ‘superstadsdeel’ Nieuw-West. ‘Er kan een bloeiende moslimgemeenschap ontstaan,’ aldus Marcouch. ‘De moslimminderheid wordt dan een pluspunt.’ De stadsdeelvoorzitter van Slotervaart zag graag een overwegend mono-cultureel stadsdeel ontstaan, niet zozeer bestaande uit individuele burgers, als wel uit een gemeenschap, gevormd rond een godsdienst, zijn eigen godsdienst.</p>
<p>Voor zijn critici binnen de PvdA in Slotervaart, want die waren er ook, deed Marcouch’ religieuze utopie de deur dicht. De PvdA-fractie in de stadsdeelraad viel uiteen. Uiteindelijk zou er inderdaad een stadsdeel Nieuw West worden gevormd, maar Marcouch werd eind 2009 bij de PvdA-lijsttrekkersverkiezing voor het nieuwgevormde stadsdeel ondanks steun van de PvdA-leiding (lokaal partijleider Lodewijk Asscher, partijvoorzitter Lilianne Ploumen) slechts tweede.</p>
<p>&nbsp;</p>
<!--'Made with TweetDis plugin for Wordpress'--> <div style="width:40%" class="tweetdis_box tweetdis_right "> <a class="tweetdis_box_link tweetdis_box_04 tweetdis_color_1" href="#" onclick="window.open('https://twitter.com/intent/tweet?text=%0A%E2%80%98Marcouch%20zag%20in%20de%20islam%20de%20oplossing%20voor%20vrijwel%20alle%20problemen%20met%20moslims%E2%80%99%20http%3A%2F%2Ftinyurl.com%2Fyauvbpkw%20via%20%40Else4Weekblad', '_blank', 'width=500,height=500'); return false;"> <p class = "tweetdis_font_original">‘Marcouch zag in de islam de oplossing voor vrijwel alle problemen met moslims’</p> <span class="tweetdis_clearfix"> <span class="tweetdis_click_to_tweet"> <i></i>Deel op Twitter </span> </span> </a> </div></span></p>
<h3>Altijd gesteund door Job Cohen</h3>
<p>Marcouch koos er voor om naar de Tweede Kamer te gaan, in de PvdA-fractie die zou worden geleid door zijn medestander, Job Cohen. De Amsterdamse burgemeester had Marcouch als stadsdeelvoorzitter nooit laten vallen. Niet toen Marcouch pleitte voor het opheffen van het hoofddoekenverbod bij de politie. Niet toen Marcouch poogde koranonderwijs op de openbare scholen in Slotervaart door te drukken en verlangde dat omwille van de islamitische leerlingen in het openbaar onderwijs niet alleen de evolutietheorie uit de doeken werd gedaan, maar evenzeer het scheppingsverhaal.</p>
<p>Cohen liet Marcouch evenmin vallen, toen die pleitte voor islamitische feestdagen op openbare scholen, niet toen Marcouch boerkadraagsters op openbare scholen de ruimte wilde geven, niet toen Marcouch handenweigeraars onder zogeheten ‘straatcoaches’ in Slotervaart verdedigde onder het motto dat je orthodoxe moslims diende ‘in te sluiten’.</p>
<p>Cohen liet Marcouch al evenmin vallen, toen die een ambtenaar aanstelde die met ‘radicaliserende jongeren’ moest praten over hun geloof en ook niet toen Marcouch ambtenaren, leerkrachten en welzijnswerkers liet bijscholen in het steunen van jongeren en hun ouders bij hun ‘religieuze vorming’.</p>
<h3>Marcouch’ inspiratie kwam van de Moslimbroederschap</h3>
<p>Steeds voerde Marcouch op dat er een schone taak was voor de gemeente om de islam in te zetten tegen misdadig gedrag en om de oorzaken van islamitische radicalisering weg te nemen, door zelf de islam – en dus ook orthodoxe versies daarvan – aan de hand te nemen.</p>
<div class="kader alignright">
<p><strong><img class="alignleft" src="http://cdn.prod.elseone.nl/uploads/2016/01/Ellian-Afshin-76x76.jpg" alt="Foto www.marcobakker.com" />Afshin Ellian: <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/07/wilders-doe-niet-zo-idioot-over-benoeming-marcouch-520384/">Wilders, doe niet zo idioot over benoeming Marcouch!</a></strong></p>
</div>
<p>Nogmaals: Marcouch kan moeilijk worden verweten dat hij heimelijk was over waar hij zijn inspiratie vandaan haalde, want die haalde hij naar eigen zeggen bij zulke lieden als wijlen Said Qutb (de oprichter van de fundamentalistische Moslimbroederschap) en Yusuf al-Qaradawi, de huidige internationale leider van de Moslimbroederschap.Marcouch had al-Qaradawi, een notoir antisemiet,  in 2005 nog met een subsidie van 150.000 euro van de gemeente Amsterdam naar de hoofdstad willen halen.</p>
<p>‘Een boegbeeld in de islamitische samenleving,’ vond Marcouch van de religieuze leider uit Qatar. Al-Qaradawi, zo stelde Marouch instemmend, wendde ‘zijn autoriteit aan om in Europa de westerse islam van de grond te tillen.’ En de Moslimbroederschap, dat was naar zijn idee ‘een in ideologisch opzicht politieke, evenwichtige stroming van de islamitische wereld.’</p>
<h3>‘Geestelijk leider van de moslims’</h3>
<p>Het lijdt geen twijfel dat Marcouch zich als stadsdeelvoorzitter een bekwame discipel van al-Qaradawi betoonde. Hij liet weinig onbenut om in Amsterdam-West de islam vaste voet te geven binnen het stadsdeel. Of dat werkelijk een westerse islam – wat dat ook moge betekenen – zou zijn, is twijfelachtig.</p>
<p>Marcouch verkreeg met steun voor de homo-emancipatie en andere gestes die goed vielen binnen progressief Amsterdam brede politieke steun, maar er is weinig waaruit blijkt dat hij niet ook bezig was van overheidswege systematisch steun te geven aan de vestiging van de soennitische islam in Amsterdam-West, waarbij zeer orthodoxe versies bepaald niet werden geschuwd.</p>
<p>Marcouch ging als stadsdeelbestuurder trouwens ook publiekelijk in debat over de juiste interpretatie van de islam en begaf zich aldus, zoals <em>Het Parool</em> schreef, ‘op het aalgladde pad van de theologie’. Marcouch was toen, in het voorjaar van 2008, nog maar twee jaar stadsdeelvoorzitter, maar hij had zijn stempel al gezet. ‘Marcouch ontpopt zich als geestelijk leider van de moslims,’ aldus <em>Parool</em>-verslaggever Addie Schulte. ‘Van scheiding tussen kerk en stadsdeelkantoor is nog amper sprake.’ Marcouch ging dus ver, heel ver. En altijd was daar weer die affiliatie met de Moslimbroederschap.</p>
<h3>Een budget voor islamitische boeken</h3>
<p>Na Marcouch’ mislukte gooi naar het leiderschap van het nieuwe, grote stadsdeel Nieuw-West dat hij een islamitisch stempel had willen geven bevestigde hij dat hij eerder – als stadsdeelvoorzitter van Slotervaart – allerlei ‘creatieve’ manieren had gevonden om religieuze instellingen met stadsdeelgeld te financieren. Of om openbare instellingen aan islamitische taken te zetten. Toen zijn pleidooi om het wijkfiliaal van de Openbare Bibliotheek van aparte deuren voor mannen en vrouwen bakzeil haalde, wist hij ter compensatie nog een budget voor islamitische boeken binnen te halen.</p>
<p>Tijdens zijn Kamerlidmaatschap viel de affiliatie van Ahmed Marcouch met de politieke islam minder op. Wel vond hij dat problemen met moslims (misdaad, terreur) vrijwel altijd (mede) opgelost dienden te worden met de islam. De juiste islam van Marcouch zou het antwoord zijn op de foute interpretaties van de foute islam die tot problemen leidden.</p>
<p>De foute islam was in de ogen van Marcouch nooit de Moslimbroederschap, wel tekende hij een Kamermotie voor het verbieden van het salafisme, het belangrijkste rivaliserende genootschap van de Moslimbroederschap binnen de soennitische islam.</p>
<div class="kader alignright">
<p><strong>Na Marcouch heeft ook <a href="http://www.elsevierweekblad.nl/nederland/achtergrond/2017/07/na-marcouch-heeft-ook-staatssecretaris-van-dam-nieuwe-baan-520270/">demissionair staatssecretaris Van Dam (PvdA) straks een nieuwe baan &gt;&gt;<img src="http://cdn.prod.elseone.nl/uploads/2017/07/ANP-51807525-2048x1220.jpg" /></a></strong></p>
</div>
<h3>Gebedsruimte voor moslims bij de HvA</h3>
<p>Tussen de bedrijven door bleef Marcouch ook ijveren voor zulke zaken als een gebedsruimte voor moslims in de Hogeschool van Amsterdam. Dat daar bezwaren tegen waren, noemde Kamerlid Marcouch honend ‘seculier vermijdingsgedrag’.</p>
<p>En daarom moet ik helaas van mening zijn dat Ahmed Marcouch geen burgemeester moet worden. Niet van Arnhem – van geen enkele gemeente. Niet omdat hij onaardig is, want dat is hij niet. Niet omdat hij geen capaciteiten heeft, want die heeft hij wel. Maar voor de rol van burgemeester, een ‘bindende’ burgemeester nog wel, van een Nederlandse gemeente is Ahmed Marcouch ongeschikt.</p>

                        <span id="waypoint"></span>
        </div>
        <footer class="entry-footer">
                            
<div class="single-social-bar">
    <div class="publish-date">
        <span>
            <span itemprop="datePublished" content="2017-07-06T15:26:49+00:00"> 6 jul 2017</span>
                        <span itemprop="dateModified" content="2017-07-06T13:39:51+00:00"></span>
        </span>
    </div>
    <div class="share social-sidebar" social-bar>
        <span class="social-sidebar-close"></span>
        <span class="social-sidebar-toggle"></span>
        <div class="social">
            	<!-- Social Sharing by Danny - v1.2.7 - https://wordpress.org/plugins/dvk-social-sharing/ -->
	<p class="dvk-social-sharing ss-icon-size-32">
        			<span class="ss-ask">Deel dit artikel: </span>
		
        <a rel="external nofollow" class="ss-twitter" href="https://twitter.com/intent/tweet/?text=Waarom+Ahmed+Marcouch+ongeschikt+is+als+burgemeester&url=http://tinyurl.com/ydardag6&via=Else4Weekblad" target="_blank">
					<span class="ss-icon ss-icon-twitter"></span>
					<span class="ss-text">on Twitter</span>
					</a> <a rel="external nofollow" class="ss-facebook" href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://tinyurl.com/ydyraeux&p[title]=Waarom+Ahmed+Marcouch+ongeschikt+is+als+burgemeester" target="_blank" >
						<span class="ss-icon ss-icon-facebook"></span>
						<span class="ss-text">on Facebook</span>
					</a> <a rel="external nofollow" class="ss-googleplus" href="https://plus.google.com/share?url=http://tinyurl.com/yagqgn4w" target="_blank" >
						<span class="ss-icon ss-icon-googleplus"></span>
						<span class="ss-text">on Google+</span>
					</a> <a class="social-icon share-linkedin" href="https://www.linkedin.com/shareArticle?url=http://tinyurl.com/y9zuueo2&mini=true&title=Waarom+Ahmed+Marcouch+ongeschikt+is+als+burgemeester" target="_blank"></a>    </p>
    <!-- / Social Sharing By Danny -->
   
            <a class="social-icon share-print" href="javascript:window.print()"></a>
            <a class="social-icon share-mail" href="mailto:?subject=Waarom Ahmed Marcouch ongeschikt is als burgemeester&body=http%3A%2F%2Fwww.elsevierweekblad.nl%2Fopinie%2Fopinie%2F2017%2F07%2Fwaarom-ahmed-marcouch-ongeschikt-is-als-burgemeester-520882%2F"></a>
            <a class="social-icon share-whatsapp" href="whatsapp://send?text=Waarom Ahmed Marcouch ongeschikt is als burgemeester: http%3A%2F%2Fwww.elsevierweekblad.nl%2Fopinie%2Fopinie%2F2017%2F07%2Fwaarom-ahmed-marcouch-ongeschikt-is-als-burgemeester-520882%2F" data-text="Waarom Ahmed Marcouch ongeschikt is als burgemeester" data-href="http%3A%2F%2Fwww.elsevierweekblad.nl%2Fopinie%2Fopinie%2F2017%2F07%2Fwaarom-ahmed-marcouch-ongeschikt-is-als-burgemeester-520882%2F"></a>
        </div>
    </div>
</div>
                
                
            
    <section class="author author-signature" rel="author" itemprop="author" itemscope itemtype="https://schema.org/Person">

                <div class="author-profile-image">
            <a href="http://www.elsevierweekblad.nl/auteur/syp-wynia/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img src="http://cdn.prod.elseone.nl/uploads/2016/01/Syp-Wynia-76x76.jpg" title="Syp Wynia" alt="Syp Wynia" />
            </a>
        </div>
        
        <div class="author-profile">
            <h3 class="author-title" itemprop="name">
                <a href="http://www.elsevierweekblad.nl/auteur/syp-wynia/">Syp Wynia</a>
            </h3>
            <div class="author-description">
                <p>Syp Wynia (1953) is sinds 1997 redacteur van Elsevier Weekblad. Hij schrijft columns, commentaren en analyses in weekblad Elsevier Weekblad en essays in maandblad Elsevier Juist over politiek, economie en samenleving, dikwijls met een grensoverschrijdende blik.</p>

            </div>

                        <div class="author-social">
                <span>Volg Syp Wynia:</span>

                                    <a href="https://twitter.com/SypWynia" class="social-icon author-social-twitter" target="_blank"></a>
                                                                    <a href="mailto:Syp.Wynia@onebusiness.nl" class="social-icon author-social-email"></a>
                            </div>
            
        </div>
    </section>
<div class="publish-date"></div>
                                
                    <section class="author author-related">

    <h1 class="section-title">Meer van deze auteur</h1>

    <div class="la-items la-items-col">
        <ul>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/07/hoe-nederland-doe-het-zelfland-werd-97903w/" title="Hoe Nederland een doe-het-zelfland werd">
                        <div class="la-item-img">

                            <img src="http://cdn.prod.elseone.nl/uploads/2017/07/ANP-31906493-222x148.jpg" alt="Hoe Nederland een doe-het-zelfland werd" />
                                <img  class="premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                        
    
    
        
    
        
        
                    
                        
                                                <span class="">Syp Wynia</span>
                            
        
                    
                        Hoe Nederland een doe-het-zelfland werd
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/nederland/achtergrond/2017/07/het-opvallende-klasje-van-paul-cliteur-97834w/" title="Dit is het opvallende klasje van Paul Cliteur">
                        <div class="la-item-img">

                            <img src="http://cdn.prod.elseone.nl/uploads/2017/07/KlasCliteur01_preview-222x148.jpg" alt="Dit is het opvallende klasje van Paul Cliteur" />
                                <img  class="premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                        
    
    
        
            <span class="">Universiteit Leiden</span>


    
                        Dit is het opvallende klasje van Paul Cliteur
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/06/amsterdam-blijft-socialistisch-ook-zonder-de-pvda-518774/" title="Ook zonder PvdA blijft Amsterdam socialistisch">
                        <div class="la-item-img">

                            <img src="http://cdn.prod.elseone.nl/uploads/2017/05/ANP-50164672-222x148.jpg" alt="Ook zonder PvdA blijft Amsterdam socialistisch" />
                                                    </div>
                        
    
    
        
    
        
        
                    
                        
                                                <span class="">Syp Wynia</span>
                            
        
                    
                        Ook zonder PvdA blijft Amsterdam socialistisch
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/nederland/achtergrond/2017/06/bijstandcijfers-syriers-95179w/" title="Bijstandcijfers Syriërs steken scherp af tegen verwachtingen">
                        <div class="la-item-img">

                            <img src="http://cdn.prod.elseone.nl/uploads/2017/06/IMG_NEDOPening-222x148.jpg" alt="Bijstandcijfers Syriërs steken scherp af tegen verwachtingen" />
                                <img  class="premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                        
    
    
        
            <span class="">Asiel</span>


    
                        Bijstandcijfers Syriërs steken scherp af tegen verwachtingen
                    </a>
                </li>
                    </ul>
    </div>

        <a href="http://www.elsevierweekblad.nl/auteur/syp-wynia/" class="link-more" title="">Alles van deze auteur</a>

</section>
                
                <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/elsevier-weekblad-logo.svg" />
        <meta itemprop="url" content="http://www.elsevierweekblad.nl">
        <meta itemprop="width" content="197">
        <meta itemprop="height" content="66">
    </div>
    <meta itemprop="name" content="Elsevierweekblad.nl">
</div>
                    </footer>

        <div class="bs-col-lg-3 sidebar-primary">
            <div class="sidebar-content sidebar-mobile visible-xs">
                <div class="sidebar-banner" id="mobile-AdvertisementRectangle1">
                </div>
            </div>

            <div class="sidebar-content sidebar-tablet visible-sm visible-md ">
                <div class="sidebar-banner"  id="tablet-AdvertisementRectangle1"></div>
            </div>
        </div>

                    <section comments class="comments" 
    data-category="elsevierproductie"
    data-stream="520882"
    >
    <div class="label comments-label"><span ng-bind="total_comments"></span> <span class="icon"></span></div>
    <div id="comments-list" class="comments-list">
        <div class="gig-comments-composebox"></div>
        <div class="gig-comments-header"></div>
        <div class="gig-comments-comments"></div>
        <div class="gig-composebox-data">
        <p class=\"pay-message\">Ingelogde abonnees van Elsevier Weekblad kunnen reageren.</p>
        </div>
        <div class="gig-composebox-error"></div>
        <div class="gig-composebox-header">
        <div class="gig-composebox-header-right">
        <div class="gig-composebox-follow"></div>
        <div class="gig-composebox-close"></div>
        </div>
        <div class="gig-composebox-header-left">
        <div class="gig-composebox-title"></div>
        </div>
        </div>
        <div class="gig-composebox-data">
        <div class="gig-composebox-editor">
        <div class="gig-composebox-textarea" contenteditable="true"></div>
        </div>
        <div class="gig-composebox-footer">
        <div class="gig-composebox-footer-right">
        <div class="gig-composebox-post gig-comments-button">Plaats reactie</div>
        </div>
        <div class="gig-composebox-footer-left"></div>
        </div>
        </div>
    </div>
</section>        
        <div class="bs-col-lg-3 sidebar-primary">
            <div class="sidebar-content sidebar-mobile visible-xs">
                <div class="sidebar-banner" id="mobile-AdvertisementRectangle2">
                </div>
            </div>

            <div class="sidebar-content visible-sm visible-md ">
                <div class="sidebar-banner"  id="tablet-AdvertisementRectangle2"></div>
            </div>
        </div>

                        <div id="AdvertisementVideo" class="banner-video" ></div>
    <script language="javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
        googletag.cmd.push(function () {
            googletag.display('AdvertisementVideo');
        });
    }
    </script>
        
            <section class="article-footer-tags" tags>
        <h2 class="section-title">Tags</h2>
        <ul>
                            <li class="tags"><a href="http://www.elsevierweekblad.nl/onderwerp/ahmed-marcouch/">Ahmed Marcouch</a></li>
                            <li class="tags"><a href="http://www.elsevierweekblad.nl/onderwerp/arnhem/">Arnhem</a></li>
                            <li class="tags"><a href="http://www.elsevierweekblad.nl/onderwerp/burgemeester/">Burgemeester</a></li>
                            <li class="tags"><a href="http://www.elsevierweekblad.nl/onderwerp/orthodoxe-islam/">orthodoxe islam</a></li>
                            <li class="tags"><a href="http://www.elsevierweekblad.nl/onderwerp/politie/">politie</a></li>
                    </ul>
    </section>

    </article>        <div class="print-copyright">
    
</div>    </main>
    <aside class="sidebar hidden-sm hidden-xs">
        <div class="sidebar-content">
        
    <div class="teaser teaser-post">
    <div class="inner">
                                <div class="tabs" tabs>
    <div class="row">
        <header class="tab-buttons">
            <span class="active">Meest gelezen</span>
            <span>Meeste reacties</span>
        </header>

                
        <div class="tab-content active">
            <div class="la-items">
                <ul class="teaser-list post-520882 post type-post status-publish format-standard has-post-thumbnail hentry category-nederland category-opinie tag-ahmed-marcouch tag-arnhem tag-burgemeester tag-orthodoxe-islam tag-politie e4_post_format-opinie">
                                                <li>
                                <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/07/wilders-doe-niet-zo-idioot-over-benoeming-marcouch-520384/" title="Wilders, doe niet zo idioot over benoeming Marcouch!">
                                    <div class="la-item-img">
                                        <img src="http://cdn.prod.elseone.nl/uploads/2017/07/marcouchpvv-222x148.jpg" alt="Wilders, doe niet zo idioot over benoeming Marcouch!" />
                                                                            </div>
                                    
    
    
        
    
        
        
                    
                        
                                                <span class="">Afshin Ellian</span>
                            
        
                    
                                    Wilders, doe niet zo idioot over benoeming Marcouch!
                                </a>
                            </li>
                                                <li>
                                <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/07/martijn-van-dam-bij-npo-versterkt-idee-partijkartel-520422/" title="Martijn van Dam bij NPO versterkt idee partijkartel">
                                    <div class="la-item-img">
                                        <img src="http://cdn.prod.elseone.nl/uploads/2017/07/ANP-48582846-222x148.jpg" alt="Martijn van Dam bij NPO versterkt idee partijkartel" />
                                                                            </div>
                                    
    
    
        
    
        
        
                    
                        
                                                <span class="">Carla Joosten</span>
                            
        
                    
                                    Martijn van Dam bij NPO versterkt idee partijkartel
                                </a>
                            </li>
                                                <li>
                                <a href="http://www.elsevierweekblad.nl/nederland/achtergrond/2017/07/moslimpartij-brengt-marcouch-in-verlegenheid-520721/" title="Moslimpartij opent aanval op Ahmed Marcouch">
                                    <div class="la-item-img">
                                        <img src="http://cdn.prod.elseone.nl/uploads/2017/07/ANP-52184854-1-222x148.jpg" alt="Moslimpartij opent aanval op Ahmed Marcouch" />
                                                                            </div>
                                    
    
    
        
            <span class="">Den Haag</span>


    
                                    Moslimpartij opent aanval op Ahmed Marcouch
                                </a>
                            </li>
                                                <li>
                                <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/07/520295-520295/" title="Nieuwe rel? Turkije klaagt over anti-Erdogan-banner">
                                    <div class="la-item-img">
                                        <img src="http://cdn.prod.elseone.nl/uploads/2017/07/ANP-52165178-222x148.jpg" alt="Nieuwe rel? Turkije klaagt over anti-Erdogan-banner" />
                                                                            </div>
                                    
    
    
        
            <span class="">Duitsland</span>


    
                                    Nieuwe rel? Turkije klaagt over anti-Erdogan-banner
                                </a>
                            </li>
                                                <li>
                                <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/07/linkse-radicalen-willen-aanvallen-en-vernielen-bij-g20-top-in-hamburg-520646/" title="Linkse radicalen willen G20 ‘aanvallen en vernietigen’ in Hamburg">
                                    <div class="la-item-img">
                                        <img src="http://cdn.prod.elseone.nl/uploads/2017/07/ANP-52186499-222x148.jpg" alt="Linkse radicalen willen G20 ‘aanvallen en vernietigen’ in Hamburg" />
                                                                            </div>
                                    
    
    
        
            <span class="">Hamburg</span>


    
                                    Linkse radicalen willen G20 ‘aanvallen en vernietigen’ in Hamburg
                                </a>
                            </li>
                                    </ul>
            </div>
        </div>

        <div class="tab-content">
            <div class="la-items">
                <ul class="teaser-list post-520882 post type-post status-publish format-standard has-post-thumbnail hentry category-nederland category-opinie tag-ahmed-marcouch tag-arnhem tag-burgemeester tag-orthodoxe-islam tag-politie e4_post_format-opinie">
                                            <li>
                            <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/07/wilders-doe-niet-zo-idioot-over-benoeming-marcouch-520384/" title="Wilders, doe niet zo idioot over benoeming Marcouch!">
                                <div class="la-item-img">
                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/07/marcouchpvv-222x148.jpg" alt="Wilders, doe niet zo idioot over benoeming Marcouch!" />
                                                                    </div>
                                
    
    
        
    
        
        
                    
                        
                                                <span class="">Afshin Ellian</span>
                            
        
                    
                                Wilders, doe niet zo idioot over benoeming Marcouch!
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.elsevierweekblad.nl/nederland/achtergrond/2017/06/criminele-migranten-drijven-politie-tot-wanhoop-518934/" title="Criminele migranten drijven politie tot wanhoop">
                                <div class="la-item-img">
                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/06/ANP-32180836-222x148.jpg" alt="Criminele migranten drijven politie tot wanhoop" />
                                                                    </div>
                                
    
    
        
            <span class="">Misdaad</span>


    
                                Criminele migranten drijven politie tot wanhoop
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.elsevierweekblad.nl/nederland/achtergrond/2017/07/wilders-demonstreert-tegen-marcouch-als-burgemeester-520005/" title="Wilders demonstreert tegen Marcouch als burgemeester">
                                <div class="la-item-img">
                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/07/wildersmarcouch-222x148.jpg" alt="Wilders demonstreert tegen Marcouch als burgemeester" />
                                                                    </div>
                                
    
    
        
            <span class="">Arnhem</span>


    
                                Wilders demonstreert tegen Marcouch als burgemeester
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.elsevierweekblad.nl/buitenland/achtergrond/2017/06/turken-ontsteken-in-razernij-na-verbod-op-erdogan-519109/" title="Turken ontsteken in razernij na verbod op Erdogan">
                                <div class="la-item-img">
                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/06/ANP-34440174-222x148.jpg" alt="Turken ontsteken in razernij na verbod op Erdogan" />
                                                                    </div>
                                
    
    
        
            <span class="">Duitsland</span>


    
                                Turken ontsteken in razernij na verbod op Erdogan
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.elsevierweekblad.nl/nederland/achtergrond/2017/07/asociale-asielzoekers-naar-amsterdam-4-prangende-vragen-519739/" title="Asociale asielzoekers naar Amsterdam: 4 prangende vragen">
                                <div class="la-item-img">
                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/01/ANP-47375465-120x80.jpg" alt="Asociale asielzoekers naar Amsterdam: 4 prangende vragen" />
                                                                    </div>
                                
    
    
        
            <span class="">Migratie</span>


    
                                Asociale asielzoekers naar Amsterdam: 4 prangende vragen
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>
                </div>
</div>
    <div class="sidebar-banner">
                    <div id="AdvertisementRectangle1" class="banner-rectangle" ></div>
        
                </div>

        <div class="sidebar-banner" banner-rectangle>
                    <div id="AdvertisementRectangle1" class="banner-rectangle" ></div>
        
                </div>

    <div class="la-items">
        <h2 class="sidebar-items-title">Dossiers</h2>
        <ul>
                                                                <li><!-- Vergelijk 711 opleidingen: wat is je studie waard? -->
                        <a href="/dossier/onderzoeken" title="Onderzoeken">
                            <div class="la-item-img">
                                                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/06/Beste-Banen-verloop-222x148.jpg" alt="Onderzoeken" />
                                                            </div>
                                                                                    <span>#Onderzoeken</span>
                            Lees alles over dit dossier
                                                    </a>
                    </li>
                                                                                <li><!-- Lastenverlichting? Zelfs VVD weigert beloftes te doen -->
                        <a href="/dossier/formatie" title="Formatie">
                            <div class="la-item-img">
                                                                    <img src="http://cdn.prod.elseone.nl/uploads/2017/07/ANP-47593332-222x148.jpg" alt="Formatie" />
                                                            </div>
                                                                                    <span>#Formatie</span>
                            Lees alles over dit dossier
                                                    </a>
                    </li>
                                    </ul>
    </div>

    <div class="la-items">
        <h2 class="sidebar-items-title">Auteurs</h2>
        <ul>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/07/waarom-ahmed-marcouch-ongeschikt-is-als-burgemeester-520882/" title="Waarom Ahmed Marcouch ongeschikt is als burgemeester">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/07/ANP-35369242-222x148.jpg" alt="Waarom Ahmed Marcouch ongeschikt is als burgemeester" />
                                                    </div>
                        <span>                    Syp Wynia
    </span>
                        Waarom Ahmed Marcouch ongeschikt is als burgemeester
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/cultuur/achtergrond/2017/07/pieter-heeremahet-is-eigenlijk-een-vorm-van-marteling-95897w/" title="Zeiler Pieter Heerema: ‘Het is eigenlijk een vorm van marteling’">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/07/IMG_CUL_pieterheerema-jva0505-222x148.jpg" alt="Zeiler Pieter Heerema: ‘Het is eigenlijk een vorm van marteling’" />
                                <img  class="premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                        <span>                    Simon Rozendaal
    </span>
                        ‘Het is eigenlijk een vorm van marteling’
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/economie/achtergrond/2017/07/vught-een-buurt-die-je-iedereen-gunt-96152w/" title="Vught: een buurt die je iedereen gunt">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/07/IMG_ECOVUGHT56parkReeburgwoensdagmiddagVughtsvdk-222x148.jpg" alt="Vught: een buurt die je iedereen gunt" />
                                <img  class="premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                        <span>                    Fleuriëtte van de Velde
    </span>
                        Dit is een buurt die je iedereen gunt
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/economie/achtergrond/2017/07/rust-er-een-vloek-op-dit-toscaanse-kasteel-520767/" title="Rust er een vloek op dit Toscaanse kasteel?">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/07/ECO-CASTELLOPietroViti_Sammezzano_HD-23_preview-222x148.jpg" alt="Rust er een vloek op dit Toscaanse kasteel?" />
                                <img  class="premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                        <span>                    Servaas van der Laan
    </span>
                        Rust er een vloek op dit Toscaanse kasteel?
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/07/non-solus-achter-de-dijken-97876w/" title="Grappig dat links ook nationale reflex laat zien">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/07/ANP-46656372-222x148.jpg" alt="Grappig dat links ook nationale reflex laat zien" />
                                <img  class="premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                        <span>                    Arendo Joustra
    </span>
                        Grappig dat links ook nationale reflex laat zien
                    </a>
                </li>
                    </ul>
    </div>

    <div banner-rectangle class="sidebar-banner">
                    <div id="AdvertisementRectangle2" class="banner-rectangle" ></div>
        
                </div>

    <div class="la-items">
        <h2 class="sidebar-items-title">Opinie</h2>
        <ul>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/07/waarom-ahmed-marcouch-ongeschikt-is-als-burgemeester-520882/" title="">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/07/ANP-35369242-222x148.jpg" alt="Waarom Ahmed Marcouch ongeschikt is als burgemeester" />
                                                    </div>
                                                                        <span>Syp Wynia</span>
                        Waarom Ahmed Marcouch ongeschikt is als burgemeester
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/07/verbeter-de-wereld-hang-lekker-de-toerist-uit-in-turkije-97895w/" title="">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/06/ANP-52154518-222x148.jpg" alt="Verbeter de wereld, hang lekker de toerist uit in Turkije" />
                                <img  class="premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                                                                        <span>Gerry van der List</span>
                        Verbeter de wereld, hang de toerist uit in Turkije
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/americandreamers/opinie/2017/07/twitter-oorlog-trump-versus-fake-news-520406/" title="">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/07/ANP-42315796-222x148.jpg" alt="Twitter-oorlog: Trump versus Fake News" />
                                                    </div>
                                                                        <span>Derk Jan Eppink</span>
                        Twitter-oorlog: Trump versus Fake News
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/07/non-solus-achter-de-dijken-97876w/" title="">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/07/ANP-46656372-222x148.jpg" alt="Grappig dat links ook nationale reflex laat zien" />
                                <img  class="premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                                                                        <span>Arendo Joustra</span>
                        Grappig dat links ook nationale reflex laat zien
                    </a>
                </li>
                            <li>
                    <a href="http://www.elsevierweekblad.nl/opinie/opinie/2017/07/martijn-van-dam-bij-npo-versterkt-idee-partijkartel-520422/" title="">
                        <div class="la-item-img">
                            <img src="http://cdn.prod.elseone.nl/uploads/2017/07/ANP-48582846-222x148.jpg" alt="Martijn van Dam bij NPO versterkt idee partijkartel" />
                                                    </div>
                                                                        <span>Carla Joosten</span>
                        Martijn van Dam bij NPO versterkt idee partijkartel
                    </a>
                </li>
            
        </ul>
        <a href="/opinie" class="link-more" title="">Meer opinie</a>
    </div>

        </div>
    </aside>
</div>

        <footer class="content-info" role="contentinfo">
    <a href="/">
        <img class="site-logo" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/elsevier-weekblad-logo.svg" alt="Elsevier Weekblad Logo" title="Elsevier Weekblad logo" />
    </a>
    <div class="wrap wrap-single wrap-footer">
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Andere sites</h5>
                    <ul id="menu-andere-sites" class="footer-menu"><li class="menu-juist-magazine"><a target="_blank" href="http://www.Juistmagazine.nl">Juist Magazine</a></li>
<li class="menu-events"><a target="_blank" href="http://events.onebusiness.nl">Events</a></li>
<li class="menu-elseviers-maandschrift"><a target="_blank" href="http://www.elseviermaandschrift.nl/">Elsevier&#8217;s Maandschrift</a></li>
<li class="menu-webshop"><a target="_blank" href="https://shop.elsevierweekblad.nl">Webshop</a></li>
<li class="menu-archief"><a target="_blank" href="http://archief.elsevier.nl/index.do">Archief</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Volg Elsevier Weekblad</h5>
                    <ul id="menu-volg-elsevier-weekblad" class="footer-menu"><li class="menu-op-twitter"><a href="https://twitter.com/else4Weekblad">Op Twitter</a></li>
<li class="menu-op-facebook"><a href="https://www.facebook.com/ElsevierWeekblad/">Op Facebook</a></li>
<li class="menu-via-onze-app-apple"><a target="_blank" href="https://itunes.apple.com/nl/app/elsevier-weekblad-digitaal/id1195007546?l=en&#038;mt=8">Via onze app (Apple)</a></li>
<li class="menu-via-onze-app-android"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.epublisherworld.elsevier&#038;hl=nl">Via onze app (Android)</a></li>
<li class="menu-google-newsstand"><a href="https://play.google.com/store/newsstand/details/Elsevier_Weekblad?id=CAowk76eCQ&#038;hl=en">Google Newsstand</a></li>
<li class="menu-nieuwsbrief"><a href="http://www.elsevierweekblad.nl/service/nieuwsbrief/#jump">Nieuwsbrief</a></li>
<li class="menu-persberichten"><a href="http://www.elsevierweekblad.nl/persberichten/">Persberichten</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Meer van Elsevier Weekblad</h5>
                    <ul id="menu-meer-van-elsevier-weekblad" class="footer-menu"><li class="menu-boeken"><a href="https://shop.elsevierweekblad.nl/page/nl/page/801/">Boeken</a></li>
<li class="menu-stijl"><a href="https://shop.elsevierweekblad.nl/page/nl/page/805/">Stijl</a></li>
<li class="menu-speciale-edities"><a target="_blank" href="https://shop.elsevierweekblad.nl/page/nl/page/802/">Speciale Edities</a></li>
<li class="menu-ter-herinnering"><a href="https://shop.elsevierweekblad.nl/page/nl/page/803/">Ter Herinnering</a></li>
<li class="menu-interviews"><a href="/dossier/elsevier-interviews/">Interviews</a></li>
<li class="menu-onderzoeken"><a href="/dossier/elsevier-onderzoeken/">Onderzoeken</a></li>
<li class="menu-videos"><a href="/onderwerp/video/">Video&#8217;s</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Service/Contact</h5>
                    <ul id="menu-servicecontact" class="footer-menu"><li class="menu-service"><a href="http://www.elsevierweekblad.nl/service/">Service</a></li>
<li class="menu-contact"><a href="http://www.elsevierweekblad.nl/service/contact/">Contact</a></li>
<li class="menu-vacatures-en-stages"><a href="http://www.elsevierweekblad.nl/vacatures-en-stages/">Vacatures en stages</a></li>
<li class="menu-abonneren"><a href="http://www.elsevierweekblad.nl/abonneren/">Abonneren</a></li>
<li class="menu-adverteren"><a href="http://www.onebusiness.nl/adverteren.html">Adverteren</a></li>
<li class="menu-over-elsevier-weekblad"><a href="http://www.elsevierweekblad.nl/over-elsevier/">Over Elsevier Weekblad</a></li>
<li class="menu-redactie-wie-is-wie"><a href="/uncategorized/blog/2016/02/redactie-elsevier-197998/">Redactie (Wie is wie)</a></li>
<li class="menu-colofon-elsevier-weekblad"><a href="http://www.elsevierweekblad.nl/colofon-elsevier/">Colofon Elsevier Weekblad</a></li>
<li class="menu-veelgestelde-vragen"><a href="http://www.elsevierweekblad.nl/service/veelgestelde-vragen/">Veelgestelde vragen</a></li>
</ul>
                            </nav>
        
        <span class="seperation-line"></span>

        <section class="footer-bottom">
                            <a class="partner-left" href="http://www.onebusiness.nl" target="_blank">
                    <img src="http://cdn.prod.elseone.nl/uploads/2016/12/OneBusinessKlein.png" alt="partner_left" title="Elsevier Weekblad Partner logo" />
                </a>
            
            <p>ONE Business bv. Auteursrecht voorbehouden. Op basis van deze site zijn de volgende regelingen van toepassing: <a href="http://www.onebusiness.nl/privacy/" target="_blank">Privacy Statement</a> en <a href="http://www.onebusiness.nl/gebruiksvoorwaarden/" target="_blank">Gebruiksvoorwaarden</a>.</p>


                    </section>
    </div>
</footer>
        <meta property="og:author"              content="Syp Wynia" />
<meta property="tags"                   content="Ahmed Marcouch|Arnhem|Burgemeester|orthodoxe islam|politie" />
<meta property="premium"                content="false" />

        <div id="OutOfPage"></div>

        <script type="text/javascript">
            var Page_Validators =  new Array(document.getElementById("ctl00_ctl00_ctl00_searchBox_ctl00"));
        </script>

        <script type="text/javascript">
            var ctl00_ctl00_ctl00_searchBox_ctl00 = document.all ? document.all["ctl00_ctl00_ctl00_searchBox_ctl00"] : document.getElementById("ctl00_ctl00_ctl00_searchBox_ctl00");
            ctl00_ctl00_ctl00_searchBox_ctl00.controltovalidate = "txtSearchInput";
            ctl00_ctl00_ctl00_searchBox_ctl00.validationGroup = "vgSearch";
            ctl00_ctl00_ctl00_searchBox_ctl00.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
            ctl00_ctl00_ctl00_searchBox_ctl00.initialvalue = "";
        </script>


        <script type="text/javascript">
            var Page_ValidationActive = false;
            if (typeof(ValidatorOnLoad) == "function") {
                ValidatorOnLoad();
            }

            function ValidatorOnSubmit() {
                if (Page_ValidationActive) {
                    return ValidatorCommonOnSubmit();
                } else {
                    return true;
                }
            }
        </script>

                <script type="text/template" id="template-autocomplete-hit">
            <li>
                <% if (data.premium == 'true') { %> <img class="search-premium-corner" src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" /> <%} %>
                <a href="<%= data.url %>" title="<%= data.title %>">
                    <%= data.title %>
                </a>
            </li>
        </script>


        <script type="text/javascript">
            new Searchbox({
                autocomplete: {
                    appendTo: '.search-dropdown',
                    input: 'input#txtSearchInput',
                    queryParam: 'q',
                    searchPage: '/Zoeken',
                    templates: {
                        hit: '#template-autocomplete-hit'
                    },
                    url: 'https://search.enrise.com/elsevier.nl/suggest'
                }
            });
        </script>
        

        <script language="javascript" defer>
            var loaded = false;
            function defer(method) {
                if (window.jQuery && frameworkLoaded && ! loaded) {
                    loaded = true;
                    loadAdds();
                } else {
                    setTimeout(function() { defer(method) }, 50);
                }
            }

            defer();

            function loadAdds(){
                                var lastWindowWidth;
                $(window).resize( $.debounce( 500, function () {
                    var $window = $(this),
                        windowWidth = $window.width();

                    if( ( lastWindowWidth > 320 && windowWidth <= 320 ) || ( lastWindowWidth <= 320 && windowWidth > 320 )
                            || ( lastWindowWidth > 750 && windowWidth <= 750 ) || ( lastWindowWidth <= 750 && windowWidth > 750 )
                            || ( lastWindowWidth > 1020 && windowWidth <= 1020 ) || ( lastWindowWidth <= 1020 && windowWidth > 1020 )
                            || ( lastWindowWidth === undefined ) ) {
                        
                        googletag.cmd.push(function () {
                                                        googletag.pubads().refresh( [AdvertisementLeaderboard] );
                        });
                    }

                                        lastWindowWidth = windowWidth;
                }));

                                googletag.cmd.push(function () {
                    googletag.pubads().refresh();
                });
            }
        </script>

        <profile-layover>
            <div class="modalbox-overlay ng-hide" ng-show="visible">

	<div class="modalbox-content loginbox-content" ng-switch="tab">
		<nav class="tabs-nav">
			<ul>
				<li><a ng-click="goTo('login')" ng-class="{active: tab === 'login'}">Inloggen</a></li>
				<li><a ng-click="goTo('register')" ng-class="{active: tab === 'register'}">Registreren</a></li>
				<li><a ng-click="close()" class="modalbox-close"><i class="modalbox-close-icon"></i> Sluit</a></li>
			</ul>
		</nav>

		<div class="modalbox-inner" ng-switch-default ng-controller="loginController as vm">

			<h3 class="modalbox-title">Login met uw Elsevier Weekblad-account</h3>

			<div ng-bind-html="vm.error" class="form-validation-messages form-messages-failure"></div>

			<form name="form" ng-submit="vm.login()" role="form" ng-class="{ loading : vm.submitting }" validation-schema schema="Login">
				<div class="form-row">
					<input type="text" name="username" id="username" ng-model="vm.username"  placeholder="Uw email" />
				</div>
				<div class="form-row">
					<input type="password" name="password" id="password" ng-model="vm.password"  placeholder="Uw wachtwoord"/>
				</div>
				<div class="form-row">
					<button validation-submit="form" type="submit" ng-click="vm.login()"><span class="read-more read-more-triangle"></span> Inloggen</button>

					<label class="checkbox-inline" for="remember-me">
						<input type="checkbox" name="remember-me" id="remember-me" ng-model="vm.remember_me" />
						Blijf ingelogd
					</label>
				</div>

				<div>
					<a ng-click="goTo('forgot')">Wachtwoord vergeten</a>
				</div>
			</form>
		</div>

		<div class="modalbox-inner" ng-switch-when="register" ng-controller="registerController as vm">
			<h3 class="modalbox-title">Maak een Elsevier Weekblad-account aan</h3>

			<div ng-bind-html="vm.error"  class="form-validation-messages form-messages-failure"></div>

			<form name="form" ng-submit="vm.register()" role="form" validation-schema schema="Register" ng-hide="vm.success" ng-class="{ loading : vm.submitting }">
				<div class="form-row">
					<input type="text" name="email" id="email" ng-model="vm.email" placeholder="Uw email"/>
				</div>
				<div class="form-row">
					<input type="password" id="password-repeat" placeholder="Uw wachtwoord"/>
					<input type="password" name="password" id="password" ng-model="vm.password" placeholder="Uw wachtwoord nogmaals"/>
				</div>
				<button validation-submit="form" type="submit" ng-click="vm.register()"><span class="read-more read-more-triangle"></span> Registreer</button>
			</form>

			<div class="form-validation-messages form-messages-success" ng-show="vm.success">
				<p>Controleer uw e-mail om uw account te activeren.</p>

			</div>

			<div class="modalbox-footer">
				<p>Door een account aan te maken bij <em>Elsevier Weekblad</em> gaat u akkoord met de <a href="http://www.onebusiness.nl/gebruiksvoorwaarden/" target="_blank">Gebruiksvoorwaarden</a> en onze <a href="http://www.onebusiness.nl/privacy/" target="_blank">Privacy Statement</a>.</p>

			</div>


		</div>

		<div class="modalbox-inner" ng-switch-when="forgot" ng-controller="passwordRecoverController as vm">
			<h3 class="modalbox-title">Vraag een nieuw wachtwoord aan</h3>

			<div ng-bind-html="vm.error" class="form-validation-messages"></div>

			<form name="form" ng-submit="vm.reset()" role="form" validation-schema schema="PasswordReset" ng-class="{ loading : vm.submitting }" ng-hide="vm.success" >
				<div class="form-row">
					<input type="text" name="email" id="email" placeholder="Uw email" ng-model="vm.email" required />
				</div>
				<button validation-submit="form" type="submit" ng-click="vm.reset()"><span class="read-more read-more-triangle"></span> Vraag aan</button>
			</form>

			<div class="form-validation-messages form-messages-success" ng-show="vm.success">
				<p>Controleer uw e-mail om uw wachtwoord te wijzigen</p>

			</div>
		</div>
	</div>

</div>        </profile-layover>

        
    <script type="text/javascript">
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

        var MTIProjectId='5f8a6697-cbf7-4ffc-b04d-d225266a8671';
        (function() {
            var mtiTracking = document.createElement('script');
            mtiTracking.type='text/javascript';
            mtiTracking.async='true';
            mtiTracking.src='http://www.elsevierweekblad.nl/app/themes/elsevier/dist/scripts/mtiFontTrackingCode.js';
            (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
        })();
    }
    </script>

        <script type='text/javascript'>
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
            var _sf_async_config={};
                        _sf_async_config.uid = 59256;
            _sf_async_config.domain = 'elsevier.nl';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections =  "Opinie";
                _sf_async_config.authors = "Syp Wynia";
                _sf_async_config.noCookies = false;

                        (function(){
                function loadChartbeat() {
                    window._sf_endpt=(new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        }
    </script>

        <script type="text/javascript"> 
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

    function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
    udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=20838324&ns_site=total&nb_01=ONE Business&nb_02=ONE Business&nb_11=web&nb_12=elsevier.nl&nb_25=Elsevier&nb_27=nieuws&nb_28=article&nb_29=general');
}
    </script>

    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=20838324&amp;ns_site=total&amp;nb_01=ONE Business& nb_02=ONE Business&nb_11=web&nb_12=elsevier.nl&nb_25=Elsevier&nb_27=nieuws&nb_28=article&nb_29=general" height="1" width="1" alt="*"></p></noscript>

    <script type="text/javascript">
        function loadscorecardresearchfile(filename, filetype){
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
                var fileref=document.createElement('script')
                fileref.setAttribute("type","text/javascript")
                fileref.setAttribute("language", 'JavaScript1.3')
                fileref.setAttribute("src", filename)

                if (typeof fileref!="undefined")
                    document.getElementsByTagName("head")[0].appendChild(fileref)
            }
        }

        loadscorecardresearchfile("http://b.scorecardresearch.com/c2/20838324/cs.js", "js") //dynamically load and add this .js file
    </script>
    

        <script> 
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

    (function (s, m, a, r, t){
            r = s.createElement(m);
            r.async = true;
            r.src = a;
            t = s.getElementsByTagName(m)[0];
            t.parentNode.insertBefore(r, t);
    })(        document,'script', 
            '//script.shoppingminds.com/elsevier_nl/index.js'
    ); 
}
    </script>
    
        <script type="text/javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
        (function (d, t) {
        var a = d.createElement(t), s = d.getElementsByTagName(t)[0];
        a.async = 1;
        a.type = "text/javascript";
        a.src = location.protocol + "//du8783wkf05yr.cloudfront.net/rbi_nl.js";
        s.parentNode.insertBefore(a, s);
        } (document, "script"));
    }
    </script> 
    

<script type="text/javascript">
    GIGYA_KEY = '3_8PJB1swyjsxyRipVrbyOEtg3u6pfuCoA9l_1hwdnR0dj-SQQLLbH4mh0oNJt2VN2';
</script>
        <script>E4_PROFILE_API = 'https://accounts.elsevierweekblad.nl/api/';</script>
<link rel="stylesheet" href="http://www.elsevierweekblad.nl/app/mu-plugins/tweetdis/public/tweetdis-public.min.css">
<script src="http://www.elsevierweekblad.nl/app/plugins/fluidvids/js/fluidvids.min.js"></script>
<script src="http://www.elsevierweekblad.nl/app/mu-plugins/dvk-social-sharing/assets/js/script.min.js"></script>
<script src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/scripts/framework.js?ver=v1.3.5"></script>
<script src="http://www.elsevierweekblad.nl/app/themes/elsevier/dist/scripts/main.js?ver=v1.3.5"></script>
<script src="http://www.elsevierweekblad.nl/wp/wp-includes/js/wp-embed.min.js"></script>
<script>fluidvids.init({selector: ['iframe', 'object', ],players: ['www.youtube.com', 'player.vimeo.com', ]}); </script>

                <!--footertest-->



        </div>
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=3';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>