<!doctype html>
<html class="no-js" ng-app="elsevier" lang="nl" prefix="og: http://ogp.me/ns#" >
    <head>


        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <title>Nederland proeftuin: binnenkort zelfrijdende auto&#039;s op snelweg - Elsevierweekblad.nl</title>
        <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-itunes-app" content="app-id=1195007546">
                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=wAvAMKzkwW">
        <link rel="icon" type="image/png" href="/favicon-32x32.png?v=wAvAMKzkwW" sizes="32x32">
        <link rel="icon" type="image/png" href="/favicon-16x16.png?v=wAvAMKzkwW" sizes="16x16">
        <link rel="manifest" href="/manifest.json?v=wAvAMKzkwW">
        <link rel="mask-icon" href="/safari-pinned-tab.svg?v=wAvAMKzkwW" color="#db011c">
        <link rel="shortcut icon" href="/favicon.ico?v=wAvAMKzkwW">
        <meta name="theme-color" content="#db011c">


        
                        <script type="text/javascript" src="//cookies.onebusiness.nl/script/cookiechecker/cookiejs.js" ></script>

                        <script>
                if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
                    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-TD3ZK7');
                }</script>
            
                        <script type='text/javascript'>
              var frameworkLoaded = false;
              if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {

                (function() {
                    var useSSL = 'https:' == document.location.protocol;
                    var src = (useSSL ? 'https:' : 'http:') +
                            '//www.googletagservices.com/tag/js/gpt.js';
                    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
                }            </script>

        
                <script language="javascript">
            // <![[CDATA
        googletag.pubads().collapseEmptyDivs();
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
            dfp_adunit_code = "/343508276/elsevier.nl/kennis/overig";

            googletag.cmd.push(function() {
                    

                    var LeaderboardMapping = googletag.sizeMapping().
                                        addSize([320, 50], [[320, 100], [320, 50]]).
                                        addSize([750, 50], [[728, 90]]).
                    addSize([970, 50], [[970, 250], [970, 375], [970, 90], [970, 500], [950, 200]]).
                                        addSize([1050, 50], [[1200, 250], [970, 250], [970, 375], [970, 90], [970, 500], [950, 200], [728, 90]]).
                    build();

                                        var SidebarMapping = googletag.sizeMapping().addSize([0, 0], [300, 250]).
                                        //addSize([320, 50], [[300, 250]]).
                                        addSize([396, 50], [[300, 250], [300, 600]]).build();

                    var SidebarMapping2 = googletag.sizeMapping().addSize([0, 0], [300, 251]).
                                        //addSize([320, 50], [[300, 250]]).
                                        addSize([396, 50], [[300, 251], [300, 601]]).build();

                    AdvertisementLeaderboard        = googletag.defineSlot(dfp_adunit_code, [[1200, 250], [970, 250], [970, 375], [970, 90], [970, 500], [950, 200], [728, 90], [320, 100], [320, 50]], "AdvertisementLeaderboard").defineSizeMapping(LeaderboardMapping).addService(googletag.pubads());
                                                                                                                                            AdvertisementSidebarRectangle = googletag.defineSlot(dfp_adunit_code, [[300, 250], [300, 600]], "AdvertisementRectangle1").defineSizeMapping(SidebarMapping).addService(googletag.pubads());
                    AdvertisementSidebarRectangle2 = googletag.defineSlot(dfp_adunit_code, [[300, 251], [300, 601]], "AdvertisementRectangle2").defineSizeMapping(SidebarMapping2).addService(googletag.pubads());
                    AdvertisementVideo = googletag.defineSlot(dfp_adunit_code, [[500, 275]], "AdvertisementVideo").addService(googletag.pubads());
                                        AdvertisementOutOfPage = googletag.defineOutOfPageSlot(dfp_adunit_code, 'OutOfPage').addService(googletag.pubads());
                                        googletag.display('OutOfPage');

                                        googletag.pubads().setTargeting('cSiteName', "elsevier");
                                                            googletag.pubads().setTargeting('sectionName', "Kennis");
                                                            googletag.pubads().setTargeting('articleid', "114028");
                                                            googletag.pubads().setTargeting('premium', "false");
                                                            googletag.pubads().setTargeting('pageid', "114028");
                                                                                                    
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().disableInitialLoad();
                    googletag.enableServices();
            });
        }             // ]]>
        </script>
                    <meta name="gwa_account" content="rbinl-elsevier" />

            <meta name="gwa_contentType" content="article" />

            <meta name="gwa_contentTitle" content="Nederland proeftuin: binnenkort zelfrijdende auto&amp;#8217;s op snelweg" />

            <meta name="gwa_siteSection1" content="kennis" />

            <meta name="gwa_siteSection2" content="article" />

            <meta name="gwa_contentHierarchy" content="kennis|article|Nederland proeftuin: binnenkort zelfrijdende auto&amp;#8217;s op snelweg" />

            <meta name="gwa_pageName" content="kennis|article|Nederland proeftuin: binnenkort zelfrijdende auto&amp;#8217;s op snelweg" />

            <meta name="gwa_contentId" content="1690879W" />

            <meta name="gwa_author" content="Tom Reijner" />

            <meta name="gwa_article" content="true" />

            <meta name="gwa_premium" content="false" />

            <meta name="gwa_articleTitle" content="Nederland proeftuin: binnenkort zelfrijdende auto&amp;#8217;s op snelweg" />

            <meta name="gwa_articleType" content="free" />

            <meta name="gwa_wordCount" content="394" />

            <meta name="gwa_commentCount" content="0" />

            <meta name="gwa_linkcount" content="3" />

        <script>
            var gwa_account = "rbinl-elsevier";
            var gwa_contentType = "article";
            var gwa_contentTitle = "Nederland proeftuin: binnenkort zelfrijdende auto&amp;#8217;s op snelweg";
            var gwa_siteSection1 = "kennis";
            var gwa_siteSection2 = "article";
            var gwa_contentHierarchy = "kennis|article|Nederland proeftuin: binnenkort zelfrijdende auto&amp;#8217;s op snelweg";
            var gwa_pageName = "kennis|article|Nederland proeftuin: binnenkort zelfrijdende auto&amp;#8217;s op snelweg";
            var gwa_contentId = "1690879W";
            var gwa_author = "Tom Reijner";
            var gwa_article = "true";
            var gwa_premium = "false";
            var gwa_articleTitle = "Nederland proeftuin: binnenkort zelfrijdende auto&amp;#8217;s op snelweg";
            var gwa_articleType = "free";
            var gwa_wordCount = "394";
            var gwa_commentCount = "0";
            var gwa_linkcount = "3";
    
    var dataLayer = window.dataLayer = window.dataLayer || [];
    dataLayer.push({
            'gwa_account': 'rbinl-elsevier',
            'gwa_contentType': 'article',
            'gwa_contentTitle': 'Nederland proeftuin: binnenkort zelfrijdende auto&amp;#8217;s op snelweg',
            'gwa_siteSection1': 'kennis',
            'gwa_siteSection2': 'article',
            'gwa_contentHierarchy': 'kennis|article|Nederland proeftuin: binnenkort zelfrijdende auto&amp;#8217;s op snelweg',
            'gwa_pageName': 'kennis|article|Nederland proeftuin: binnenkort zelfrijdende auto&amp;#8217;s op snelweg',
            'gwa_contentId': '1690879W',
            'gwa_author': 'Tom Reijner',
            'gwa_article': 'true',
            'gwa_premium': 'false',
            'gwa_articleTitle': 'Nederland proeftuin: binnenkort zelfrijdende auto&amp;#8217;s op snelweg',
            'gwa_articleType': 'free',
            'gwa_wordCount': '394',
            'gwa_commentCount': '0',
            'gwa_linkcount': '3',
            'event':'Analytics variabelen'});

    var gwa_authStatus;
    var gwa_userId;
    var gwa_userLastLoginAt;
    var gwa_userRegisteredAt;
    var gwa_userEntitlements;
    var gwa_paywallShown;
    if (gwa_premium == "false"){
        gwa_paywallShown = "false";
    }else {
        //wil be calculated later.
        gwa_paywallShown = ''
    }
    var cookieLoginStart = false
    var link_to_terms = "https://www.elsevierweekblad.nl/nederland/achtergrond/2016/08/voorwaarden-reacties-342548/";
    </script>

                        
                    <script>
                if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('social')) {
                    document.write('<scr' + 'ipt type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apikey=3_8PJB1swyjsxyRipVrbyOEtg3u6pfuCoA9l_1hwdnR0dj-SQQLLbH4mh0oNJt2VN2"></scr'+'ipt>');
                }
            </script>

                <script type="text/javascript" src="https://search.enrise.com/elsevier.nl/widgets/searchbox/searchbox.min.js" ></script>

        
<!-- This site is optimized with the Yoast SEO Premium plugin - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="✓Lees meer."/>
<link rel="canonical" href="https://www.elsevierweekblad.nl/kennis/article/2015/01/nederland-proeftuin-binnenkort-zelfrijdende-autos-op-snelweg-1690879W/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nederland proeftuin: binnenkort zelfrijdende auto&#039;s op snelweg - Elsevierweekblad.nl" />
<meta property="og:description" content="✓Lees meer." />
<meta property="og:url" content="https://www.elsevierweekblad.nl/kennis/article/2015/01/nederland-proeftuin-binnenkort-zelfrijdende-autos-op-snelweg-1690879W/" />
<meta property="og:site_name" content="Elsevierweekblad.nl" />
<meta property="article:publisher" content="https://www.facebook.com/ElsevierWeekblad/" />
<meta property="article:section" content="Kennis" />
<meta property="article:published_time" content="2015-01-23T15:09:59+01:00" />
<meta property="article:modified_time" content="2018-02-16T11:29:28+01:00" />
<meta property="og:updated_time" content="2018-02-16T11:29:28+01:00" />
<meta property="og:image" content="https://cdn.prod.elseone.nl/uploads/2016/02/1690903-1.jpg" />
<meta property="og:image:width" content="597" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="✓Lees meer." />
<meta name="twitter:title" content="Nederland proeftuin: binnenkort zelfrijdende auto&#039;s op snelweg - Elsevierweekblad.nl" />
<meta name="twitter:site" content="@Else4Weekblad" />
<meta name="twitter:image" content="https://cdn.prod.elseone.nl/uploads/2016/02/1690903-1.jpg" />
<meta name="twitter:creator" content="@Else4Weekblad" />
<meta property="DC.date.issued" content="2015-01-23T15:09:59+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="stylesheet" href="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/styles/main.css?ver=v1.6">
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1572848-23', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='https://www.elsevierweekblad.nl/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.elsevierweekblad.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elsevierweekblad.nl%2Fkennis%2Farticle%2F2015%2F01%2Fnederland-proeftuin-binnenkort-zelfrijdende-autos-op-snelweg-1690879W%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elsevierweekblad.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elsevierweekblad.nl%2Fkennis%2Farticle%2F2015%2F01%2Fnederland-proeftuin-binnenkort-zelfrijdende-autos-op-snelweg-1690879W%2F&#038;format=xml" />
			<meta property="fb:pages" content="141801972540083" />
			

        <!--[if lt IE 9]>
            <script src="https://www.elsevierweekblad.nl/app/themes/elsevier/distscripts/html5shiv.js"></script>
        <![endif]-->

                <meta property="fb:pages" content="141801972540083" />




        <!-- Start Visual Website Optimizer Asynchronous Code -->
        <script type='text/javascript'>
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
                var _vwo_code=(function(){
                    var account_id=289835,
                            settings_tolerance=2000,
                            library_tolerance=2500,
                            use_existing_jquery=false,
                            /* DO NOT EDIT BELOW THIS LINE */
                            f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
            }
        </script>
        <!-- End Visual Website Optimizer Asynchronous Code -->
        <meta name="google-site-verification" content="4BOgd3Y3MQXkhhokJuQNGz4lSQxeTPHDmPFd59Cj9Es" />
    </head>

    <body class="post-template-default single single-post postid-114028 single-format-standard" >


    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TD3ZK7"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script type="text/javascript">
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '285828028427175');
            fbq('track', "PageView");
        }
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=285828028427175&ev=PageView&noscript=1" /></noscript>


    <script type="text/javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
        var theForm = document.forms['aspnetForm'];
        if (!theForm) {
            theForm = document.aspnetForm;
        }
        function __doPostBack(eventTarget, eventArgument) {
            if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
                theForm.__EVENTTARGET.value = eventTarget;
                theForm.__EVENTARGUMENT.value = eventArgument;
                theForm.submit();
            }
        }
    }
    </script>

        <!--bodytest-->


    <script type="text/javascript" src="/app/themes/elsevier/source/scripts/Search/search_module.js" ></script>
    <script type="text/javascript" src="/app/themes/elsevier/source/scripts/Search/search_validator.js" ></script>
    <script type="text/javascript">
        function WebForm_OnSubmit() {
            if (typeof(ValidatorOnSubmit) == "function" && ValidatorOnSubmit() == false) return false;
            return true;
        }
    </script>

    <span responsive-images ></span>
    <!--[if lt IE 9]>
        <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
    <header sticky-menu class="banner" role="banner">
    <div class="container">
                <div class="leaderboard-banners">
        <div id="AdvertisementLeaderboard" class="banner-leaderboard"></div>
        </div>
    <script language="javascript">

    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
        // Leaderboard

        googletag.cmd.push(function () {
            googletag.display('AdvertisementLeaderboard');
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if( event.slot === AdvertisementSidebarRectangle ) {
                    var $leaderboard    = $('.banner-leaderboard.active');
                    var $body           = $("body");
                }
            });
        });
    }
    </script>
        <div class="header-c">
            <div class="subsites">
              <ul id="menu-domeinen" class="subsite-menu"><li class="active menu-elsevier-weekblad"><a href="https://www.elsevierweekblad.nl/">Elsevier Weekblad</a></li>
<li class="menu-american-dreamers"><a href="/domein/americandreamers">American Dreamers</a></li>
<li class="menu-belasting"><a href="/domein/belasting">Belasting</a></li>
</ul>
            </div>
            <div class="logo">
                                <a class="brand" href="https://www.elsevierweekblad.nl/">
                    <img class="site-logo" src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/elsevier-weekblad-logo.svg" alt="Elsevierweekblad.nl Logo" title="Elsevierweekblad.nl" />
                </a>
                            </div>
            <nav class="primary primary-nav" role="navigation" main-navigation>
                <a class="navigation-btn profile-btn" profile-button ng-class="{'logged-in': logged_in }">
                    <span class="to-profile" ng-if="logged_in">Uw account</span>
                    <span class="to-profile" ng-if="!logged_in">Log in</span>
                </a>
                <a class="navigation-btn search-btn" search-button>
                    <span class="to-search">Zoeken</span>
                </a>
                <span class="navigation-btn navigation-toggle"></span>

                                  <div id="main-navigation" class="main-navigation">
                    <ul id="menu-main-menu" class="primary-menu"><li class="ng-category active menu-actueel"><a>Actueel</a>
<ul class="sub-menu">
	<li class="ng-category active menu-home"><a href="/">Home</a></li>
	<li class="ng-category menu-nederland"><a href="https://www.elsevierweekblad.nl/nederland/">Nederland</a><menu-more data-cat="nederland" data-submenu-url="https://www.elsevierweekblad.nl/submenu/category/nederland" data-timestamp="1520631795" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-buitenland"><a href="https://www.elsevierweekblad.nl/buitenland/">Buitenland</a><menu-more data-cat="buitenland" data-submenu-url="https://www.elsevierweekblad.nl/submenu/category/buitenland" data-timestamp="1520610381" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-economie"><a href="https://www.elsevierweekblad.nl/economie/">Economie</a><menu-more data-cat="economie" data-submenu-url="https://www.elsevierweekblad.nl/submenu/category/economie" data-timestamp="1520636267" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-cultuur"><a href="https://www.elsevierweekblad.nl/cultuur/">Cultuur</a><menu-more data-cat="cultuur" data-submenu-url="https://www.elsevierweekblad.nl/submenu/category/cultuur" data-timestamp="1520508137" ng-bind-html="content"></menu-more></li>
	<li class="ng-category current-post-ancestor active current-post-parent menu-kennis"><a href="https://www.elsevierweekblad.nl/kennis/">Kennis</a><menu-more data-cat="kennis" data-submenu-url="https://www.elsevierweekblad.nl/submenu/category/kennis" data-timestamp="1520615128" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-stijl"><a href="https://www.elsevierweekblad.nl/stijl/">Stijl</a><menu-more data-cat="stijl" data-submenu-url="https://www.elsevierweekblad.nl/submenu/category/stijl" data-timestamp="1519046333" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-onderzoeken"><a href="https://www.elsevierweekblad.nl/dossier/onderzoeken/">Onderzoeken</a><menu-more data-cat="onderzoeken" data-submenu-url="https://www.elsevierweekblad.nl/submenu/dossier/59" data-timestamp="1516270025" ng-bind-html="content"></menu-more></li>
</ul>
</li>
<li class="ng-magazine menu-weekblad"><a href="https://www.elsevierweekblad.nl/magazines/">Weekblad</a><menu-more data-cat="magazine" data-submenu-url="https://www.elsevierweekblad.nl/submenu/magazine/all" data-timestamp="5aa5ceb7e0cf68716e32ea0d9a95556e" ng-bind-html="content"></menu-more></li>
<li class="ng-category menu-opinie"><a href="https://www.elsevierweekblad.nl/opinie/">Opinie</a><menu-more data-cat="opinie" data-submenu-url="https://www.elsevierweekblad.nl/submenu/category/opinie" data-timestamp="1520619068" ng-bind-html="content"></menu-more></li>
<li class="menu-turkije-nl"><a href="https://www.elsevierweekblad.nl/dossier/turkije-NL/">Turkije-NL</a>
<ul class="sub-menu">
	<li class="ng-category menu-turkije-nl"><a href="https://www.elsevierweekblad.nl/dossier/turkije-nl/">Turkije-NL</a><menu-more data-cat="turkije-nl" data-submenu-url="https://www.elsevierweekblad.nl/submenu/dossier/84245" data-timestamp="1519734614" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-gr2018"><a href="https://www.elsevierweekblad.nl/dossier/gemeenteraadsverkiezingen-2018/">GR2018</a><menu-more data-cat="gr2018" data-submenu-url="https://www.elsevierweekblad.nl/submenu/dossier/77628" data-timestamp="1520615349" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-bitcoin"><a href="https://www.elsevierweekblad.nl/dossier/bitcoin/">Bitcoin</a><menu-more data-cat="bitcoin" data-submenu-url="https://www.elsevierweekblad.nl/submenu/dossier/74390" data-timestamp="1517931089" ng-bind-html="content"></menu-more></li>
	<li class="ng-category menu-afshin-ellian"><a href="https://www.elsevierweekblad.nl/dossier/afshin-ellian/">Afshin Ellian</a><menu-more data-cat="afshin-ellian" data-submenu-url="https://www.elsevierweekblad.nl/submenu/dossier/5390" data-timestamp="1520589968" ng-bind-html="content"></menu-more></li>
</ul>
</li>
<li class="menu-partners"><a href="/partners/">Partners</a>
<ul class="sub-menu">
	<li class="menu-terzake-legal-familierecht-erfrecht"><a href="https://www.elsevierweekblad.nl/terzake/legal-familie-erfrecht/">TerZake Legal &#8211; Familierecht &#038; Erfrecht</a></li>
	<li class="menu-terzake-friesland"><a href="https://www.elsevierweekblad.nl/terzake/terzake-friesland/">TerZake Friesland</a></li>
	<li class="menu-terzake-nalaten"><a href="https://www.elsevierweekblad.nl/terzake/terzake_nalaten/">TerZake &#8211; Nalaten</a></li>
	<li class="menu-de-topskigebieden-van-oostenrijk"><a href="https://www.elsevierweekblad.nl/partners/topskigebiedenvanoostenrijk/">De topskigebieden van Oostenrijk</a></li>
	<li class="menu-eneco"><a href="https://www.elsevierweekblad.nl/partners/eneco/">Eneco</a></li>
</ul>
</li>
<li class="menu-shop"><a href="https://shop.elsevierweekblad.nl/">Shop</a></li>
<li class="become-member abonneren-menu-button menu-abonnementen"><a target="_blank" href="https://leeselsevierweekblad.nl/elsevier-weekblad-kies-uw-termijn/abonnement-keuze/">Abonnementen</a></li>
</ul>
                    <ul id="menu-domeinen-1" class="subsite-mobile"><li class="active menu-elsevier-weekblad"><a href="https://www.elsevierweekblad.nl/">Elsevier Weekblad</a></li>
<li class="menu-american-dreamers"><a href="/domein/americandreamers">American Dreamers</a></li>
<li class="menu-belasting"><a href="/domein/belasting">Belasting</a></li>
</ul>
                  </div>
                
                <section class="search-layer" search>
    <div id="ctl00_searchBox_panSearch" class="searchBox" onkeypress="javascript:return WebForm_FireDefaultButton(event, 'ctl00_searchBox_btnSearch')">
        <span id="ctl00_searchBox_ctl00" style="color:Red;visibility:hidden;"></span>
        <div class="search" id="site-search">
            <fieldset>
                <div class="text">
                    <input name="ctl00$searchBox$txtSearchInput" type="text" value="" id="txtSearchInput" class="searchBoxInput combined__field" placeholder="Zoeken..." autocomplete="off">
                    <span type="submit" name="ctl00$searchBox$btnSearch" value=""
                           id="ctl00_searchBox_btnSearch" class="btn-search combined__btn"></span>
                </div>
            </fieldset>
            <div class="search-dropdown"></div>
        </div>
        <span id="ctl00_ctl00_ctl00_searchBox_ctl00" style="color:Red;visibility:hidden;"></span>
    </div>
</section>            </nav>

            <div class="hidden-lg">
                <div class="nav-mobile">
                                        <ul id="menu-ordermenu"><li class="menu-actueel"><a href="/">Actueel</a></li><li class="menu-opinie"><a href="https://www.elsevierweekblad.nl/opinie/">Opinie</a></li>
<li class="menu-economie"><a href="https://www.elsevierweekblad.nl/economie/">Economie</a></li>
<li class="menu-nederland"><a href="https://www.elsevierweekblad.nl/nederland/">Nederland</a></li>
<li class="menu-buitenland"><a href="https://www.elsevierweekblad.nl/buitenland/">Buitenland</a></li>
<li class="menu-belasting"><a href="https://www.elsevierweekblad.nl/belasting/">Belasting</a></li>
<li class="menu-onderzoeken"><a href="https://www.elsevierweekblad.nl/dossier/onderzoeken/">Onderzoeken</a><menu-more data-cat="onderzoeken" data-submenu-url="https://www.elsevierweekblad.nl/submenu/dossier/59" data-timestamp="1516270025" ng-bind-html="content"></menu-more></li>
<li class="menu-american-dreamers"><a href="https://www.elsevierweekblad.nl/americandreamers/">American Dreamers</a></li>
<li class="current-post-ancestor active current-post-parent menu-kennis"><a href="https://www.elsevierweekblad.nl/kennis/">Kennis</a></li>
<li class="menu-cultuur"><a href="https://www.elsevierweekblad.nl/cultuur/">Cultuur</a></li>
<li class="menu-partners"><a href="https://partners">Partners</a></li>
<li class="abobutton-menu menu-abonnementen"><a href="https://leeselsevierweekblad.nl/elsevier-weekblad-kies-uw-termijn/abonnement-keuze">Abonnementen</a></li>
</ul>
                </div>
            </div>

        </div>
    </div>
</header>
<div class="submenu-overlay"></div>


    <div class="container">



    
<div class="wrap wrap-single wrap-main wrap-2-columns">
    <main class="main main-single" role="main">
            <article class="post-114028 post type-post status-publish format-standard has-post-thumbnail hentry category-kennis category-tech e4_post_format-article"" id="114028"  itemref=entry-image"  itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
            <header>
            
                
    
        
    
        
        
                                
                            <span class="hentry-label">kennis</span>
                    
                    
                        <h1 class="entry-title" itemprop="headline">Nederland proeftuin: binnenkort zelfrijdende auto’s op snelweg</h1>
            <div class="mobile-signature">
            <span>Door <a href="https://www.elsevierweekblad.nl/auteur/tom-reijner/">Tom Reijner</a> - </span>
        <span>23 januari 2015</span>
</div>
        </header>
        <div class="entry-content">
                            <p class="intro">Ons land wordt het eerste testland van Europa voor zelfrijdende auto&rsquo;s en vrachtwagens. In februari zullen deze bijzondere voertuigen voor de eerste keer op de openbare weg rijden.</p>
<p>Dat gebeurt in de regio Zwolle, meldt minister van Verkeer Melanie Schultz van Haegen (VVD) vrijdagmiddag. Het kabinet wil dat Nederland een voortrekkersrol krijgt.</p>
<h3>Treintje</h3>
<p>De huidige regelgeving wordt aangepast om uitgebreide testen mogelijk te maken. De Rijksdienst Wegverkeer <a href="http://www.nrc.nl/nieuws/2015/01/23/nu-ook-zelfrijdende-autos-in-nederland/" target="_blank">krijgt de bevoegdheid</a> om ontheffing te verlenen aan bedrijven die testen willen doen met auto&#8217;s en vrachtwagens die zichzelf (deels) zelf besturen.</p>
<p>Dat kan met zelfrijdende personenauto&#8217;s, maar ook met vrachtwagens die op de automatische piloot in een zogeheten &#8216;treintje&#8217; rijden. Helemaal zelfrijdend zullen de auto&#8217;s en trucks nog niet zijn: bij de eerste proeven zit er gewoon nog iemand achter het stuur om de controle over te nemen, mocht dat nodig zijn.</p>
<p>Het blijft immers een risico, zeker voor de medeweggebruikers. De bestuurder is aansprakelijk bij een aanrijding en mogelijk letsel.</p>
<p class="sidebar-title">Lees ook&#8230;</p>
<p class="sidebar-body"><a href="https://www.elsevierweekblad.nl/Tech/nieuws/2014/2/Zelfrijdende-autos-zijn-kwetsbaar-voor-hackers-1467296W/"><strong>&#8216;Zelfrijdende auto&#8217;s zijn kwetsbaar voor hackers&#8217;</strong></a></p>
<h3>Verantwoordelijkheid</h3>
<p>&#8216;Je kunt ook ingrijpen, je kunt ook het stuur ter hand nemen, &#8216; zegt de minister. &#8216;Maar ook dit soort dingen zullen veranderen in de toekomst. Op het moment dat er niemand meer in zo&#8217;n auto zit, dan kan er een heel andere situatie ontstaan.&#8217; Wie er dan de verantwoordelijk draagt, is nog niet bekend.</p>
<p>Het zal volgens Schultz nog enige tijd duren voordat er daadwerkelijk auto&#8217;s zonder bestuurder op de snelweg rijden. Tot nu toe waren zelfrijdende auto&#8217;s niet toegestaan in Nederland.</p>
<h3>Voorproefje</h3>
<p>In mei dit jaar gaf Google <a href="https://www.elsevierweekblad.nl/Tech/nieuws/2014/5/Zelf-rijden-niet-meer-nodig-met-deze-auto-van-Google-1531994W/">een voorproefje</a> van wat ons mogelijk te wachten staat. Het internetbedrijf presenteerde een prototype van een zelfbesturende auto: een kleine, grijze wagen zonder stuur, gas- of rempedaal.</p>
<p class="sidebar-body"><strong>Foto: YouTube </strong></p>
<p>Google denkt dat het veiliger wordt op de weg met zelfbesturende auto&#8217;s. Ouderen kunnen veilig de weg op, en rijden onder invloed van alcohol komt niet meer voor.De inzittenden kunnen drukken op een start- en stopknop en op een scherm is de route te zien. Het prototype dat Google presenteerde, kan maximaal 40 kilometer per uur om er zeker van te zijn dat de auto&#8217;s veilig zijn. De wagens hebben een elektrische motor.</p>
<p>Maar meer bedrijven zien wel iets in deze innovatie. Ook Tesla, de Amerikaanse constructeur van elektrische sportwagens, liet weten over drie jaar een model klaar te hebben. BMW en Daimler experimenteren eveneens met zelfbesturende wagens.</p></p>

                        <span id="waypoint"></span>
        </div>
        <footer class="entry-footer">
                            
<div class="single-social-bar">
    <div class="publish-date">
        <span>
            <span itemprop="datePublished" content="2015-01-23T15:09:59+00:00">23 jan 2015</span>
                        <span itemprop="dateModified" content="2018-02-16T10:29:28+00:00"></span>
        </span>
    </div>
    <div class="share social-sidebar" social-bar>
        <span class="social-sidebar-close"></span>
        <span class="social-sidebar-toggle"></span>
        <div class="social">
            	<!-- Social Sharing by Danny - v1.2.7 - https://wordpress.org/plugins/dvk-social-sharing/ -->
	<p class="dvk-social-sharing ss-icon-size-32">
        			<span class="ss-ask">Deel dit artikel: </span>
		
        <a name="twitter" rel="external nofollow" class="ss-twitter" href="https://twitter.com/intent/tweet/?text=Nederland+proeftuin%3A+binnenkort+zelfrijdende+auto%E2%80%99s+op+snelweg&url=http://tinyurl.com/yaswu9jn&via=Else4Weekblad" target="_blank">
					<span class="ss-icon ss-icon-twitter"></span>
					<span class="ss-text">on Twitter</span>
					</a> <a name="facebook" rel="external nofollow" class="ss-facebook" href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://tinyurl.com/y9o8wdwy&p[title]=Nederland+proeftuin%3A+binnenkort+zelfrijdende+auto%E2%80%99s+op+snelweg" target="_blank" >
						<span class="ss-icon ss-icon-facebook"></span>
						<span class="ss-text">on Facebook</span>
					</a> <a name="linkedin" class="social-icon share-linkedin" href="https://www.linkedin.com/shareArticle?url=http://tinyurl.com/yblnob3q&mini=true&title=Nederland+proeftuin%3A+binnenkort+zelfrijdende+auto%E2%80%99s+op+snelweg" target="_blank"></a>    </p>
    <!-- / Social Sharing By Danny -->
   
            <a class="social-icon share-print" href="javascript:window.print()"></a>
            <a class="social-icon share-mail" href="mailto:?subject=Nederland proeftuin: binnenkort zelfrijdende auto’s op snelweg&body=https%3A%2F%2Fwww.elsevierweekblad.nl%2Fkennis%2Farticle%2F2015%2F01%2Fnederland-proeftuin-binnenkort-zelfrijdende-autos-op-snelweg-1690879W%2F"></a>
            <a class="social-icon share-whatsapp" href="whatsapp://send?text=Nederland proeftuin: binnenkort zelfrijdende auto’s op snelweg: https%3A%2F%2Fwww.elsevierweekblad.nl%2Fkennis%2Farticle%2F2015%2F01%2Fnederland-proeftuin-binnenkort-zelfrijdende-autos-op-snelweg-1690879W%2F" data-text="Nederland proeftuin: binnenkort zelfrijdende auto’s op snelweg" data-href="https%3A%2F%2Fwww.elsevierweekblad.nl%2Fkennis%2Farticle%2F2015%2F01%2Fnederland-proeftuin-binnenkort-zelfrijdende-autos-op-snelweg-1690879W%2F"></a>
        </div>
    </div>
</div>
                
                
            
    <section class="author author-signature" rel="author" itemprop="author" itemscope itemtype="https://schema.org/Person">

                <div class="author-profile-image">
            <a href="https://www.elsevierweekblad.nl/auteur/tom-reijner/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img src="https://cdn.prod.elseone.nl/uploads/2016/01/Tom-Reijner-76x76.jpg" title="Tom Reijner" alt="Tom Reijner" />
            </a>
        </div>
        
        <div class="author-profile">
            <h3 class="author-title" itemprop="name">
                <a href="https://www.elsevierweekblad.nl/auteur/tom-reijner/">Tom Reijner</a>
            </h3>
            <div class="author-description">
                <p>Tom Reijner (1986) werkte van augustus 2013 tot januari 2018 op de webredactie. Hij studeerde Politicologie en Geschiedenis aan de Universiteit van Amsterdam.</p>

            </div>

                        <div class="author-social">
                <span>Volg Tom Reijner:</span>

                                    <a href="https://twitter.com/T0MR3" class="social-icon author-social-twitter" target="_blank"></a>
                                                                    <a href="mailto:Tom.Reijner@elsevierweekblad.nl" class="social-icon author-social-email"></a>
                            </div>
            
        </div>
    </section>
<div class="publish-date"></div>
                                
                    
                        <div class="section section-inline">
                            <h2 class="section-title">Gerelateerde artikelen</h2>
                            <div class="bs-row">
                                                                                                            <div class="bs-col-md-4 related-articles">
                                            <article class="la-item la-item-small"  smallbg="https://cdn.prod.elseone.nl/uploads/2016/02/1730374-3.jpg?" largebg="https://cdn.prod.elseone.nl/uploads/2016/02/1730374-3.jpg?">
                                                <a href="https://www.elsevierweekblad.nl/nederland/article/2015/03/reverence-tijdens-staatsbezoek-aan-denemarken-1730366W/" data-author="Martijn Maatkamp" class="la-item-block-link"></a>
                                                                                                <span class="hover-overlay"></span>
                                                <div class="la-item-category">
                
    
        
    
        
        
                                
                            <span class="hentry-label">nederland</span>
                    
                    
</div>
                                                <div class="la-item-text">
                                                    <a href="https://www.elsevierweekblad.nl/nederland/article/2015/03/reverence-tijdens-staatsbezoek-aan-denemarken-1730366W/" data-author="Martijn Maatkamp" class="la-item-title" title="">Reverence tijdens staatsbezoek aan Denemarken</a>
                                                </div>
                                            </article>
                                        </div>
                                                                                                                                                <div class="bs-col-md-4 related-articles">
                                            <article class="la-item la-item-small"  smallbg="https://cdn.prod.elseone.nl/uploads/2016/02/2762896.jpg?" largebg="https://cdn.prod.elseone.nl/uploads/2016/02/2762896.jpg?">
                                                <a href="https://www.elsevierweekblad.nl/nederland/article/2016/02/elsevier-video-zo-controleert-nederland-grenzen-2762890W/" data-author="Servaas van der Laan" class="la-item-block-link"></a>
                                                                                                <span class="hover-overlay"></span>
                                                <div class="la-item-category">
                
    
        
    
        
        
                                
                            <span class="hentry-label">nederland</span>
                    
                    
</div>
                                                <div class="la-item-text">
                                                    <a href="https://www.elsevierweekblad.nl/nederland/article/2016/02/elsevier-video-zo-controleert-nederland-grenzen-2762890W/" data-author="Servaas van der Laan" class="la-item-title" title="">Elsevier video: zo controleert Nederland zijn grenzen</a>
                                                </div>
                                            </article>
                                        </div>
                                                                                                                                                <div class="bs-col-md-4 related-articles">
                                            <article class="la-item la-item-small"  smallbg="https://cdn.prod.elseone.nl/uploads/2016/02/1700707-1.jpg?" largebg="https://cdn.prod.elseone.nl/uploads/2016/02/1700707-1.jpg?">
                                                <a href="https://www.elsevierweekblad.nl/nederland/article/2015/02/fotos-auto-in-brand-op-de-a5-weg-afgesloten-1700701W/" data-author="Shari Deira" class="la-item-block-link"></a>
                                                                                                <span class="hover-overlay"></span>
                                                <div class="la-item-category">
                
    
        
    
        
        
                                
                            <span class="hentry-label">nederland</span>
                    
                    
</div>
                                                <div class="la-item-text">
                                                    <a href="https://www.elsevierweekblad.nl/nederland/article/2015/02/fotos-auto-in-brand-op-de-a5-weg-afgesloten-1700701W/" data-author="Shari Deira" class="la-item-title" title="">Foto’s: auto in brand op de A5, weg afgesloten</a>
                                                </div>
                                            </article>
                                        </div>
                                                                                                </div>
                        </div>

                    
                
                <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/elsevier-weekblad-logo.svg" />
        <meta itemprop="url" content="https://www.elsevierweekblad.nl">
        <meta itemprop="width" content="197">
        <meta itemprop="height" content="66">
    </div>
    <meta itemprop="name" content="Elsevierweekblad.nl">
</div>
                    </footer>

        <div class="bs-col-lg-3 sidebar-primary">
            <div class="sidebar-content sidebar-mobile visible-xs">
                <div class="sidebar-banner" id="mobile-AdvertisementRectangle1">
                </div>
            </div>

            <div class="sidebar-content sidebar-tablet visible-sm visible-md ">
                <div class="sidebar-banner"  id="tablet-AdvertisementRectangle1"></div>
            </div>
        </div>

                        <div id="AdvertisementVideo" class="banner-video" ></div>
    <script language="javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
        googletag.cmd.push(function () {
            googletag.display('AdvertisementVideo');
        });
    }
    </script>
        
                    <section comments class="comments" 
    data-category="elsevierproductie"
    data-stream="114028"
    >
    <div class="label comments-label"><span ng-bind="total_comments"></span> <span class="icon"></span></div>
    <div id="comments-list" class="comments-list">
        <div class="gig-comments-composebox"></div>
        <div class="gig-comments-header"></div>
        <div class="gig-comments-comments"></div>
        <div class="gig-composebox-data">
        <p class=\"pay-message\">Ingelogde abonnees van Elsevier Weekblad kunnen reageren.</p>
        </div>
        <div class="gig-composebox-error"></div>
        <div class="gig-composebox-header">
        <div class="gig-composebox-header-right">
        <div class="gig-composebox-follow"></div>
        <div class="gig-composebox-close"></div>
        </div>
        <div class="gig-composebox-header-left">
        <div class="gig-composebox-title"></div>
        </div>
        </div>
        <div class="gig-composebox-data">
        <div class="gig-composebox-editor">
        <div class="gig-composebox-textarea" contenteditable="true"></div>
        </div>
        <div class="gig-composebox-footer">
        <div class="gig-composebox-footer-right">
        <div class="gig-composebox-post gig-comments-button">Plaats reactie</div>
        </div>
        <div class="gig-composebox-footer-left"></div>
        </div>
        </div>
    </div>
</section>        
        <div class="bs-col-lg-3 sidebar-primary">
            <div class="sidebar-content sidebar-mobile visible-xs">
                <div class="sidebar-banner" id="mobile-AdvertisementRectangle2">
                </div>
            </div>

            <div class="sidebar-content visible-sm visible-md ">
                <div class="sidebar-banner"  id="tablet-AdvertisementRectangle2"></div>
            </div>
        </div>

        
    </article>
        <div class="print-copyright">
    
</div>    </main>
    <aside class="sidebar hidden-sm hidden-xs">
        <div class="sidebar-content">
        
            <div class="sidebar-banner">
                        <div id="AdvertisementRectangle1" class="banner-rectangle" ></div>
        
                    </div>
        <div class="teaser teaser-post">
    <div class="inner">
                                <div class="tabs" tabs>
    <div class="row">
        <header class="tab-buttons">
            <span class="active">Meest gelezen</span>
            <span>Meeste reacties</span>
        </header>

                
        <div class="tab-content active">
            <div class="la-items">
                <ul class="teaser-list post-114028 post type-post status-publish format-standard has-post-thumbnail hentry category-kennis category-tech e4_post_format-article">
                                                <li>
                                <a href="https://www.elsevierweekblad.nl/economie/achtergrond/2018/03/manieren-geld-uit-huis-halen-127792w/" data-author="Joris Heijn" title="Vier manieren om geld uit uw huis te halen">
                                    <div class="la-item-img">
                                        <img src="https://cdn.prod.elseone.nl/uploads/2016/12/IMG_ECODUURSTEHUIZEN_8heisteeg26aAOISTERWIJK-e1520335320580-222x148.jpg?1" alt="Vier manieren om geld uit uw huis te halen" />
                                            <img  class="premium-corner" src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                                    </div>
                                    
    
    
        
            <span class="">Verzilveren</span>


    
                                    Vier manieren om geld uit uw huis te halen
                                </a>
                            </li>
                                                <li>
                                <a href="https://www.elsevierweekblad.nl/opinie/opinie/2018/03/modieuze-bazuin-linkse-kerk-trouw-123993w/" data-author="Gerry van der List" title="De modieuze bazuin van de linkse kerk: dagblad Trouw">
                                    <div class="la-item-img">
                                        <img src="https://cdn.prod.elseone.nl/uploads/2018/03/ANP-21220776-222x148.jpg?1" alt="De modieuze bazuin van de linkse kerk: dagblad Trouw" />
                                            <img  class="premium-corner" src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                                    </div>
                                    
    
    
        
    
        
        
                    
                        
                                                <span class="">Gerry van der List</span>
                            
        
                    
                                    De modieuze bazuin van de linkse kerk: dagblad Trouw
                                </a>
                            </li>
                                                <li>
                                <a href="https://www.elsevierweekblad.nl/nederland/achtergrond/2018/03/naar-een-steeds-perfectere-eu-128265w/" data-author="Gastauteur" title="Toespraak Rutte: ‘naar een steeds perfectere EU’">
                                    <div class="la-item-img">
                                        <img src="https://cdn.prod.elseone.nl/uploads/2018/03/IMG_NEDVVDWRutte-222x148.jpg?1" alt="Toespraak Rutte: ‘naar een steeds perfectere EU’" />
                                            <img  class="premium-corner" src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                                    </div>
                                    
    
    
        
            <span class="">Brussel</span>


    
                                    Toespraak Rutte: ‘naar een steeds perfectere EU’
                                </a>
                            </li>
                                                <li>
                                <a href="https://www.elsevierweekblad.nl/opinie/opinie/2018/03/vrouwendag-een-pijnlijk-vehikel-594119/" data-author="Maartje Schulz" title="Waarom Vrouwendag pijnlijk korset is geworden">
                                    <div class="la-item-img">
                                        <img src="https://cdn.prod.elseone.nl/uploads/2018/03/hijab-protest-222x148.png?3" alt="Waarom Vrouwendag pijnlijk korset is geworden" />
                                            <img  class="premium-corner" src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                                    </div>
                                    
    
    
        
    
        
        
                    
                        
                                                <span class="">Maartje Schulz</span>
                            
        
                    
                                    Waarom Vrouwendag pijnlijk korset is geworden
                                </a>
                            </li>
                                                <li>
                                <a href="https://www.elsevierweekblad.nl/nederland/opinie/2015/08/achter-afschaffen-van-contant-geld-schuilt-dubieuze-missie-2671644W/" data-author="Syp Wynia" title="Achter afschaffen van contant geld schuilt dubieuze missie">
                                    <div class="la-item-img">
                                        <img src="https://cdn.prod.elseone.nl/uploads/2016/02/2671670-3-100x67.jpg?1" alt="Achter afschaffen van contant geld schuilt dubieuze missie" />
                                            <img  class="premium-corner" src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                                    </div>
                                    
    
    
        
    
        
        
                    
                        
                                                <span class="">Syp Wynia</span>
                            
        
                    
                                    Achter afschaffen van contant geld schuilt dubieuze missie
                                </a>
                            </li>
                                    </ul>
            </div>
        </div>

        <div class="tab-content">
            <div class="la-items">
                <ul class="teaser-list post-114028 post type-post status-publish format-standard has-post-thumbnail hentry category-kennis category-tech e4_post_format-article">
                                            <li>
                            <a href="https://www.elsevierweekblad.nl/nederland/achtergrond/2018/03/krol-neemt-het-op-voor-baudet-aanvallen-onder-de-gordel-593581/" data-author="Matthijs van Schie" title="Krol neemt het op voor Baudet: ‘aanvallen D66 onder de gordel’">
                                <div class="la-item-img">
                                    <img src="https://cdn.prod.elseone.nl/uploads/2018/03/ANP-50340836-222x148.jpg?2" alt="Krol neemt het op voor Baudet: ‘aanvallen D66 onder de gordel’" />
                                                                    </div>
                                
    
    
        
            <span class="">Den Haag</span>


    
                                Krol neemt het op voor Baudet: ‘aanvallen D66 onder de gordel’
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.elsevierweekblad.nl/opinie/blog/2018/03/pechtolds-populisme-goed-voor-d66-594356/" data-author="Afshin Ellian" title="Hoe Pechtolds populisme D66 laat bloeien">
                                <div class="la-item-img">
                                    <img src="https://cdn.prod.elseone.nl/uploads/2017/12/pechtoldgeschenkenregister-222x148.jpg?1" alt="Hoe Pechtolds populisme D66 laat bloeien" />
                                        <img  class="premium-corner" src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                                </div>
                                
    
    
        
    
        
        
                    
                        
                                                <span class="">Afshin Ellian</span>
                            
        
                    
                                Hoe Pechtolds populisme D66 laat bloeien
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.elsevierweekblad.nl/nederland/achtergrond/2018/03/d66-is-klaar-met-kritiek-op-schrappen-referendum-hebt-u-nog-andere-vragen-592316/" data-author="Elif Isitman" title="D66 is klaar met kritiek op schrappen referendum: ‘Hebt u nog andere vragen?’">
                                <div class="la-item-img">
                                    <img src="https://cdn.prod.elseone.nl/uploads/2017/06/pechtoldformatie-222x148.jpg?1" alt="D66 is klaar met kritiek op schrappen referendum: ‘Hebt u nog andere vragen?’" />
                                                                    </div>
                                
    
    
        
            <span class="">Den Haag</span>


    
                                D66 is klaar met kritiek op schrappen referendum: ‘Hebt u nog andere vragen?’
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.elsevierweekblad.nl/opinie/blog/2018/03/592262-592262/" data-author="Syp Wynia" title="Hoe Humberto Tan ten onder ging aan ‘diversiteit’">
                                <div class="la-item-img">
                                    <img src="https://cdn.prod.elseone.nl/uploads/2018/03/ANP-50205457-222x148.jpg?1" alt="Hoe Humberto Tan ten onder ging aan ‘diversiteit’" />
                                        <img  class="premium-corner" src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                                </div>
                                
    
    
        
    
        
        
                    
                        
                                                <span class="">Syp Wynia</span>
                            
        
                    
                                Hoe Humberto Tan ten onder ging aan ‘diversiteit’
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.elsevierweekblad.nl/nederland/achtergrond/2018/03/592278-592278/" data-author="Berend Sommer" title="Pechtold opnieuw in de aanval tegen ‘misselijkmakend’ FvD">
                                <div class="la-item-img">
                                    <img src="https://cdn.prod.elseone.nl/uploads/2018/02/IMG_VVDWD66APECHTOLD-222x148.jpg?1" alt="Pechtold opnieuw in de aanval tegen ‘misselijkmakend’ FvD" />
                                                                    </div>
                                
    
    
        
            <span class="">GR2018</span>


    
                                Pechtold opnieuw in de aanval tegen ‘misselijkmakend’ FvD
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>
                </div>
</div>    
                <div class="sidebar-banner" banner-rectangle>
                    <div id="AdvertisementRectangle1" class="banner-rectangle" ></div>
        
                </div>
    <div class="sidebar-banner" >
        <a href="https://www.elsevierweekblad.nl/service/nieuwsbrief/#jump">
            <img data-small="https://cdn.prod.elseone.nl/uploads/2018/02/nieuwsbriefblokje-website_versie-1-1.jpg" data-large="https://cdn.prod.elseone.nl/uploads/2018/02/nieuwsbriefblokje-website_versie-1-1.jpg" class="subsite__image" alt="" />
        </a>
    </div>
    <div class="la-items dossiers">
        <h2 class="sidebar-items-title">Dossiers</h2>
        <ul>
                                                                <li><!-- Gomarus College: Topschool met de Bijbel -->
                        <a href="/dossier/onderzoeken" title="Onderzoeken">
                            <div class="la-item-img">
                                                                    <img src="https://cdn.prod.elseone.nl/uploads/2018/01/NED-Beste-Scholen-_preview-222x148.jpg?1" alt="Onderzoeken" />
                                                            </div>
                                                                                    <span>#Onderzoeken</span>
                            Wat zijn de beste scholen, ziekenhuizen en studies? Waar is het goed wonen en werken?
                                                    </a>
                    </li>
                                                                                <li><!-- Sinds wanneer gaan links en islam samen? -->
                        <a href="/dossier/turkije-nl" title="Turkije - NL">
                            <div class="la-item-img">
                                                                    <img src="https://cdn.prod.elseone.nl/uploads/2016/03/NED-NIDA-e1519728972405-222x148.jpg?3" alt="GR2018" />
                                                            </div>
                                                                                    <span>#Turkije - NL</span>
                            De verhoudingen tussen Nederland en Turkije staan op scherp. Lees hier alle actualiteiten!
                                                    </a>
                    </li>
                                                                                <li><!-- Zo willen Leefbaar en FvD radicalisering stoppen -->
                        <a href="/dossier/gemeenteraadsverkiezingen-2018" title="GR2018">
                            <div class="la-item-img">
                                                                    <img src="https://cdn.prod.elseone.nl/uploads/2018/01/turksevlagdiyanetmoskee-222x148.jpg?1" alt="GR2018" />
                                                            </div>
                                                                                    <span>#GR2018</span>
                            Het laatste nieuws over de gemeenteraadsverkiezingen in maart 2018.
                                                    </a>
                    </li>
                                                                                <li><!-- ‘Idealisme cryptomunten verliest steeds vaker van hebzucht’ -->
                        <a href="/dossier/bitcoin" title="Bitcoin">
                            <div class="la-item-img">
                                                                    <img src="https://cdn.prod.elseone.nl/uploads/2018/02/ANP-55244384-222x148.jpg?1" alt="Bitcoin" />
                                                            </div>
                                                                                    <span>#Bitcoin</span>
                            Lees hier alle feiten en fabels over de bitcoin.
                                                    </a>
                    </li>
                                                                                <li><!-- Hoe Pechtolds populisme D66 laat bloeien -->
                        <a href="/dossier/afshin-ellian" title="Afshin Ellian">
                            <div class="la-item-img">
                                                                    <img src="https://cdn.prod.elseone.nl/uploads/2017/12/pechtoldgeschenkenregister-222x148.jpg?1" alt="Afshin Ellian" />
                                                            </div>
                                                                                    <span>#Afshin Ellian</span>
                            Afshin Ellian schrijft wekelijks drie blogs onder meer over de idealen en vrijheden van de Westerse cultuur.
                                                    </a>
                    </li>
                                    </ul>
    </div>

    <div class="la-items">
        <h2 class="sidebar-items-title">Auteurs</h2>
        <ul>
                            <li>
                    <a href="https://www.elsevierweekblad.nl/nederland/achtergrond/2018/03/na-de-ministerraad-rutte-nooit-commissaris-bij-bedrijf-594623/" data-author="Carla Joosten"  title="Na de ministerraad: Rutte nooit commissaris bij bedrijf">
                        <div class="la-item-img">
                            <img src="https://cdn.prod.elseone.nl/uploads/2018/03/Rutte-9-maart-e1520609162471-222x148.jpg?8" alt="Na de ministerraad: Rutte nooit commissaris bij bedrijf" />
                                                    </div>
                        <span>                    Carla Joosten
    </span>
                        Na de ministerraad: Rutte nooit commissaris
                    </a>
                </li>
                            <li>
                    <a href="https://www.elsevierweekblad.nl/kennis/achtergrond/2018/03/de-oerknal-124490w/" data-author="Simon Rozendaal"  title="Lemaître: de uitvinder van de oerknal">
                        <div class="la-item-img">
                            <img src="https://cdn.prod.elseone.nl/uploads/2018/03/KENNIS-OPEN-Lemaitre_preview-222x148.jpg?2" alt="Lemaître: de uitvinder van de oerknal" />
                                <img  class="premium-corner" src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                        <span>                    Simon Rozendaal
    </span>
                        Lemaître: de uitvinder van de oerknal
                    </a>
                </li>
                            <li>
                    <a href="https://www.elsevierweekblad.nl/kennis/achtergrond/2018/03/donorwet-aangenomen-emoties-blijven-128333w/" data-author="Joppe Gloerich"  title="De donorwet is aangenomen, maar de emoties blijven">
                        <div class="la-item-img">
                            <img src="https://cdn.prod.elseone.nl/uploads/2018/03/ANP-33056926-222x148.jpg?1" alt="De donorwet is aangenomen, maar de emoties blijven" />
                                <img  class="premium-corner" src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                        <span>                    Joppe Gloerich
    </span>
                        Donorwet aangenomen, maar emoties blijven
                    </a>
                </li>
                            <li>
                    <a href="https://www.elsevierweekblad.nl/opinie/opinie/2018/03/stoppen-experiment-oostvaardersplassen-123945w/" data-author="Arendo Joustra"  title="Tweede Kamer moet stoppen met malle experiment Oostvaardersplassen">
                        <div class="la-item-img">
                            <img src="https://cdn.prod.elseone.nl/uploads/2018/03/IMG_NEDOpenOostvaardersplassen-222x148.jpg?1" alt="Tweede Kamer moet stoppen met malle experiment Oostvaardersplassen" />
                                <img  class="premium-corner" src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                        <span>                    Arendo Joustra
    </span>
                        Stop met experiment Oostvaardersplassen
                    </a>
                </li>
                            <li>
                    <a href="https://www.elsevierweekblad.nl/opinie/blog/2018/03/pechtolds-populisme-goed-voor-d66-594356/" data-author="Afshin Ellian"  title="Hoe Pechtolds populisme D66 laat bloeien">
                        <div class="la-item-img">
                            <img src="https://cdn.prod.elseone.nl/uploads/2017/12/pechtoldgeschenkenregister-222x148.jpg?1" alt="Hoe Pechtolds populisme D66 laat bloeien" />
                                <img  class="premium-corner" src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                        <span>                    Afshin Ellian
    </span>
                        Populist Pechtold: het eenmansleger van D66
                    </a>
                </li>
                    </ul>
    </div>

    <div banner-rectangle class="sidebar-banner">
                    <div id="AdvertisementRectangle2" class="banner-rectangle" ></div>
        
                </div>

    <div class="la-items">
        <h2 class="sidebar-items-title">Opinie</h2>
        <ul>
                            <li>
                    <a href="https://www.elsevierweekblad.nl/opinie/opinie/2018/03/trump-verdient-lof-voor-zijn-lef-tegenover-kim-594641/" data-author="Rik Kuethe" title="Trump verdient lof voor lef tegenover Kim">
                        <div class="la-item-img">
                            <img src="https://cdn.prod.elseone.nl/uploads/2018/03/ANP-56311951-1-222x148.jpg?1" alt="Trump verdient lof voor lef tegenover Kim" />
                                <img  class="premium-corner" src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                                                                        <span>Rik Kuethe</span>
                        Trump verdient lof voor lef tegenover Kim
                    </a>
                </li>
                            <li>
                    <a href="https://www.elsevierweekblad.nl/opinie/blog/2018/03/waardige-slachtofferverklaringen-over-vermoorde-dj-djordy-latumahina-594684/" data-author="Gerlof Leistra" title="Waardige slachtofferverklaringen over vermoorde dj Djordy Latumahina">
                        <div class="la-item-img">
                            <img src="https://cdn.prod.elseone.nl/uploads/2016/12/Crime-1-0949_preview-100x67.jpg?1" alt="Waardige slachtofferverklaringen over vermoorde dj Djordy Latumahina" />
                                <img  class="premium-corner" src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                                                                        <span>Gerlof Leistra</span>
                        Verklaringen over Latumahina waren hartverscheurend
                    </a>
                </li>
                            <li>
                    <a href="https://www.elsevierweekblad.nl/opinie/opinie/2018/03/stoppen-experiment-oostvaardersplassen-123945w/" data-author="Arendo Joustra" title="Tweede Kamer moet stoppen met malle experiment Oostvaardersplassen">
                        <div class="la-item-img">
                            <img src="https://cdn.prod.elseone.nl/uploads/2018/03/IMG_NEDOpenOostvaardersplassen-222x148.jpg?1" alt="Tweede Kamer moet stoppen met malle experiment Oostvaardersplassen" />
                                <img  class="premium-corner" src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                                                                        <span>Arendo Joustra</span>
                        Stop met experiment Oostvaardersplassen
                    </a>
                </li>
                            <li>
                    <a href="https://www.elsevierweekblad.nl/opinie/blog/2018/03/pechtolds-populisme-goed-voor-d66-594356/" data-author="Afshin Ellian" title="Hoe Pechtolds populisme D66 laat bloeien">
                        <div class="la-item-img">
                            <img src="https://cdn.prod.elseone.nl/uploads/2017/12/pechtoldgeschenkenregister-222x148.jpg?1" alt="Hoe Pechtolds populisme D66 laat bloeien" />
                                <img  class="premium-corner" src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                                                                        <span>Afshin Ellian</span>
                        Populist Pechtold: het eenmansleger van D66
                    </a>
                </li>
                            <li>
                    <a href="https://www.elsevierweekblad.nl/opinie/opinie/2018/03/vrouwendag-een-pijnlijk-vehikel-594119/" data-author="Maartje Schulz" title="Waarom Vrouwendag pijnlijk korset is geworden">
                        <div class="la-item-img">
                            <img src="https://cdn.prod.elseone.nl/uploads/2018/03/hijab-protest-222x148.png?3" alt="Waarom Vrouwendag pijnlijk korset is geworden" />
                                <img  class="premium-corner" src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" />
                        </div>
                                                                        <span>Maartje Schulz</span>
                        Waarom Vrouwendag pijnlijk korset is geworden
                    </a>
                </li>
            
        </ul>
        <a href="/opinie" class="link-more" title="">Meer opinie</a>
    </div>
    
        </div>
    </aside>
</div>

        <footer class="content-info" role="contentinfo">
    <a href="/">
        <img class="site-logo" src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/elsevier-weekblad-logo.svg" alt="Elsevier Weekblad Logo" title="Elsevier Weekblad logo" />
    </a>
    <div class="wrap wrap-single wrap-footer">
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Andere sites</h5>
                    <ul id="menu-andere-sites" class="footer-menu"><li class="menu-juist-magazine"><a target="_blank" href="http://www.Juistmagazine.nl">Juist Magazine</a></li>
<li class="menu-events-reizen"><a target="_blank" href="http://events.onebusiness.nl">Events &#038; Reizen</a></li>
<li class="menu-elseviers-maandschrift"><a target="_blank" href="http://maandschrift.elsevierweekblad.nl/">Elsevier&#8217;s Maandschrift</a></li>
<li class="menu-webshop"><a target="_blank" href="https://shop.elsevierweekblad.nl">Webshop</a></li>
<li class="menu-archief"><a target="_blank" href="http://archief.elsevierweekblad.nl/index.do">Archief</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Volg Elsevier Weekblad</h5>
                    <ul id="menu-volg-elsevier-weekblad" class="footer-menu"><li class="menu-op-twitter"><a href="https://twitter.com/else4Weekblad">Op Twitter</a></li>
<li class="menu-op-facebook"><a href="https://www.facebook.com/ElsevierWeekblad/">Op Facebook</a></li>
<li class="menu-via-onze-app-apple"><a target="_blank" href="https://itunes.apple.com/nl/app/elsevier-weekblad-digitaal/id1195007546?l=en&#038;mt=8">Via onze app (Apple)</a></li>
<li class="menu-via-onze-app-android"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.epublisherworld.elsevier&#038;hl=nl">Via onze app (Android)</a></li>
<li class="menu-google-newsstand"><a href="https://play.google.com/store/newsstand/details/Elsevier_Weekblad?id=CAowk76eCQ&#038;hl=en">Google Newsstand</a></li>
<li class="menu-nieuwsbrief"><a href="https://www.elsevierweekblad.nl/service/nieuwsbrief/">Nieuwsbrief</a></li>
<li class="menu-persberichten"><a href="https://www.elsevierweekblad.nl/persberichten/">Persberichten</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Meer van Elsevier Weekblad</h5>
                    <ul id="menu-meer-van-elsevier-weekblad" class="footer-menu"><li class="menu-boeken"><a target="_blank" href="https://shop.elsevierweekblad.nl/product-categorie/boeken/">Boeken</a></li>
<li class="menu-stijl"><a target="_blank" href="https://shop.elsevierweekblad.nl/product-categorie/speciale-edities/stijl/">Stijl</a></li>
<li class="menu-speciale-edities"><a target="_blank" href="https://shop.elsevierweekblad.nl/product-categorie/speciale-edities/">Speciale Edities</a></li>
<li class="menu-ter-herinnering"><a target="_blank" href="https://shop.elsevierweekblad.nl/product-categorie/speciale-edities/ter-herinnering/">Ter Herinnering</a></li>
<li class="menu-onderzoeken"><a href="/dossier/onderzoeken/">Onderzoeken</a></li>
<li class="menu-videos"><a href="/onderwerp/video/">Video&#8217;s</a></li>
</ul>
                            </nav>
                    <nav class="footer-nav" footer-navigation>
                                    <h5>Service/Contact</h5>
                    <ul id="menu-service-contact" class="footer-menu"><li class="menu-service"><a href="https://www.elsevierweekblad.nl/service/">Service</a></li>
<li class="menu-contact"><a href="https://www.elsevierweekblad.nl/service/contact/">Contact</a></li>
<li class="menu-vacatures-en-stages"><a href="https://www.elsevierweekblad.nl/vacatures-en-stages/">Vacatures en stages</a></li>
<li class="become-member menu-abonnementen"><a target="_blank" href="https://leeselsevierweekblad.nl/elsevier-weekblad-kies-uw-termijn/abonnement-keuze/?_ga=2.151790713.1541392034.1516610955-975701340.1505398330">Abonnementen</a></li>
<li class="menu-adverteren"><a href="https://www.onebusiness.nl/adverteren/">Adverteren</a></li>
<li class="menu-over-elsevier-weekblad"><a href="https://www.elsevierweekblad.nl/over-elsevier/">Over Elsevier Weekblad</a></li>
<li class="menu-redactie-wie-is-wie"><a href="/uncategorized/blog/2016/02/redactie-elsevier-197998/">Redactie (Wie is wie)</a></li>
<li class="menu-colofon-elsevier-weekblad"><a href="https://www.elsevierweekblad.nl/colofon-elsevier/">Colofon Elsevier Weekblad</a></li>
<li class="menu-veelgestelde-vragen"><a href="https://www.elsevierweekblad.nl/service/veelgestelde-vragen/">Veelgestelde vragen</a></li>
</ul>
                            </nav>
        
        <span class="seperation-line"></span>

        <section class="footer-bottom">
                            <a class="partner-left" href="http://www.onebusiness.nl" target="_blank">
                    <img src="https://cdn.prod.elseone.nl/uploads/2016/12/OneBusinessKlein.png" alt="partner_left" title="Elsevier Weekblad Partner logo" />
                </a>
            
            <p>ONE Business bv. Auteursrecht voorbehouden. Op basis van deze site zijn de volgende regelingen van toepassing: <a href="http://www.onebusiness.nl/privacy/" target="_blank" rel="noopener">Privacy Statement</a> en <a href="http://www.onebusiness.nl/gebruiksvoorwaarden/" target="_blank" rel="noopener">Gebruiksvoorwaarden</a>.<br />
Elsevier is een geregistreerd merk van Elsevier B.V. en wordt gebruikt onder licentie.</p>


                    </section>
    </div>
</footer>
        <meta property="og:author"              content="Tom Reijner" />
<meta property="tags"                   content="" />
<meta property="premium"                content="false" />

        <div id="OutOfPage"></div>

        <script type="text/javascript">
            var Page_Validators =  new Array(document.getElementById("ctl00_ctl00_ctl00_searchBox_ctl00"));
        </script>

        <script type="text/javascript">
            var ctl00_ctl00_ctl00_searchBox_ctl00 = document.all ? document.all["ctl00_ctl00_ctl00_searchBox_ctl00"] : document.getElementById("ctl00_ctl00_ctl00_searchBox_ctl00");
            ctl00_ctl00_ctl00_searchBox_ctl00.controltovalidate = "txtSearchInput";
            ctl00_ctl00_ctl00_searchBox_ctl00.validationGroup = "vgSearch";
            ctl00_ctl00_ctl00_searchBox_ctl00.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
            ctl00_ctl00_ctl00_searchBox_ctl00.initialvalue = "";
        </script>


        <script type="text/javascript">
            var Page_ValidationActive = false;
            if (typeof(ValidatorOnLoad) == "function") {
                ValidatorOnLoad();
            }

            function ValidatorOnSubmit() {
                if (Page_ValidationActive) {
                    return ValidatorCommonOnSubmit();
                } else {
                    return true;
                }
            }
        </script>

                <script type="text/template" id="template-autocomplete-hit">
            <li>
                <% if (data.premium == 'true') { %> <img class="search-premium-corner" src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/images/premium.svg" alt="Premium Corner" title="Premium Corner" /> <%} %>
                <a href="<%= data.url %>" title="<%= data.title %>">
                    <%= data.title %>
                </a>
            </li>
        </script>


        <script type="text/javascript">
            new Searchbox({
                autocomplete: {
                    appendTo: '.search-dropdown',
                    input: 'input#txtSearchInput',
                    queryParam: 'q',
                    searchPage: '/Zoeken',
                    templates: {
                        hit: '#template-autocomplete-hit'
                    },
                    url: 'https://search.enrise.com/elsevier.nl/suggest'
                }
            });
        </script>
        

        <script language="javascript" defer>
            var loaded = false;
            var refreshedRect2 = false;
            var refreshedVideo = false;
            function defer(method) {
                if (window.jQuery && frameworkLoaded && ! loaded) {
                    loaded = true;
                    loadAdds();
                                            window.addEventListener('scroll', listener);
                                    } else {
                    setTimeout(function() { defer(method) }, 50);
                }
            }

            defer();

            function loadAdds(){
                                var lastWindowWidth;
                $(window).resize( $.debounce( 500, function () {
                    var $window = $(this),
                        windowWidth = $window.width();

                    if( ( lastWindowWidth > 320 && windowWidth <= 320 ) || ( lastWindowWidth <= 320 && windowWidth > 320 )
                            || ( lastWindowWidth > 750 && windowWidth <= 750 ) || ( lastWindowWidth <= 750 && windowWidth > 750 )
                            || ( lastWindowWidth > 1020 && windowWidth <= 1020 ) || ( lastWindowWidth <= 1020 && windowWidth > 1020 )
                            || ( lastWindowWidth === undefined ) ) {
                        
                        googletag.cmd.push(function () {
                                                        googletag.pubads().refresh( [AdvertisementLeaderboard] );
                        });
                    }

                                        lastWindowWidth = windowWidth;
                }));
                                                        googletag.cmd.push(function () {
                        googletag.pubads().refresh([AdvertisementLeaderboard, AdvertisementOutOfPage, AdvertisementVideo, AdvertisementSidebarRectangle]);
                    });
                            }
            var listener = function() {
                if (!refreshedRect2 && isAlmostScrolledIntoView('#AdvertisementRectangle2')) {
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh([AdvertisementSidebarRectangle2]);
                    });
                    // Refresh the ad only once.
                    refreshedRect2 = true;

                    // Remove the listener now.
                    if (refreshedVideo)
                        window.removeEventListener('scroll', listener);
                }
                if (!refreshedVideo && isAlmostScrolledIntoView('#AdvertisementVideo')) {
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh([AdvertisementVideo]);
                    });
                    // Refresh the ad only once.
                    refreshedVideo = true;

                    // Remove the listener now.
                    if (refreshedRect2)
                        window.removeEventListener('scroll', listener);
                }
            }
            function isAlmostScrolledIntoView(elem)
            {
                var almostOffset = 50;
                var docViewTop = $(window).scrollTop();
                var docViewBottom = docViewTop + $(window).height();
                if ($(elem).length) {
                    var elemTop = $(elem).offset().top;
                    return (((elemTop - almostOffset) <= docViewBottom));
                }else {
                    refreshedVideo = true;
                    return false;
                }

            }
        </script>
        <profile-layover>
            <div class="modalbox-overlay ng-hide" ng-show="visible">

	<div class="modalbox-content loginbox-content" ng-switch="tab">
		<nav class="tabs-nav">
			<ul>
				<li><a ng-click="goTo('login')" ng-class="{active: tab === 'login'}">Inloggen</a></li>
				<li><a ng-click="goTo('register')" ng-class="{active: tab === 'register'}">Registreren</a></li>
				<li><a ng-click="close()" class="modalbox-close"><i class="modalbox-close-icon"></i> Sluit</a></li>
			</ul>
		</nav>

		<div class="modalbox-inner" ng-switch-default ng-controller="loginController as vm">

			<h3 class="modalbox-title">Login met uw Elsevier Weekblad-account</h3>

			<div ng-bind-html="vm.error" class="form-validation-messages form-messages-failure"></div>

			<form name="form" ng-submit="vm.login()" role="form" ng-class="{ loading : vm.submitting }" validation-schema schema="Login" onsubmit="return false;" >
				<div class="form-row">
					<input type="text" name="username" id="username" ng-model="vm.username"  placeholder="Uw email" />
				</div>
				<div class="form-row">
					<input type="password" name="password" id="password" ng-model="vm.password"  placeholder="Uw wachtwoord"/>
				</div>
				<div class="form-row">
					<button validation-submit="form" type="submit" ng-click="vm.login()"><span class="read-more read-more-triangle"></span> Inloggen</button>

					<label class="checkbox-inline" for="remember-me">
						<input type="checkbox" name="remember-me" id="remember-me" ng-model="vm.remember_me" />
						Blijf ingelogd
					</label>
				</div>

				<div>
					<a ng-click="goTo('forgot')">Wachtwoord vergeten</a>
				</div>
			</form>
		</div>

		<div class="modalbox-inner" ng-switch-when="register" ng-controller="registerController as vm">
			<h3 class="modalbox-title">Maak een Elsevier Weekblad-account aan</h3>

			<div ng-bind-html="vm.error"  class="form-validation-messages form-messages-failure"></div>

			<form name="form" ng-submit="vm.register()" role="form" validation-schema schema="Register" ng-hide="vm.success" ng-class="{ loading : vm.submitting }" onsubmit="return false;" >
				<div class="form-row">
					<input type="text" name="email" id="email" ng-model="vm.email" placeholder="Uw email"/>
				</div>
				<div class="form-row">
					<input type="password" id="password-repeat" placeholder="Uw wachtwoord"/>
					<input type="password" name="password" id="password" ng-model="vm.password" placeholder="Uw wachtwoord nogmaals"/>
				</div>
				<button validation-submit="form" type="submit" ng-click="vm.register()"><span class="read-more read-more-triangle"></span> Registreer</button>
			</form>

			<div class="form-validation-messages form-messages-success" ng-show="vm.success">
				<p>Controleer uw e-mail om uw account te activeren.</p>

			</div>

			<div class="modalbox-footer">
				<p>Door een account aan te maken bij <em>Elsevier Weekblad</em> gaat u akkoord met de <a href="http://www.onebusiness.nl/gebruiksvoorwaarden/" target="_blank" rel="noopener">Gebruiksvoorwaarden</a> en onze <a href="http://www.onebusiness.nl/privacy/" target="_blank" rel="noopener">Privacy Statement</a>.</p>

			</div>


		</div>

		<div class="modalbox-inner" ng-switch-when="forgot" ng-controller="passwordRecoverController as vm">
			<h3 class="modalbox-title">Vraag een nieuw wachtwoord aan</h3>

			<div ng-bind-html="vm.error" class="form-validation-messages"></div>

			<form name="form" ng-submit="vm.reset()" role="form" validation-schema schema="PasswordReset" ng-class="{ loading : vm.submitting }" ng-hide="vm.success" onsubmit="return false;" >
				<div class="form-row">
					<input type="text" name="email" id="email" placeholder="Uw email" ng-model="vm.email" required />
				</div>
				<button validation-submit="form" type="submit" ng-click="vm.reset()"><span class="read-more read-more-triangle"></span> Vraag aan</button>
			</form>

			<div class="form-validation-messages form-messages-success" ng-show="vm.success">
				<p>Controleer uw e-mail om uw wachtwoord te wijzigen</p>

			</div>
		</div>
	</div>

</div>        </profile-layover>

        
    <script type="text/javascript">
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

        var MTIProjectId='5f8a6697-cbf7-4ffc-b04d-d225266a8671';
        (function() {
            var mtiTracking = document.createElement('script');
            mtiTracking.type='text/javascript';
            mtiTracking.async='true';
            mtiTracking.src='https://www.elsevierweekblad.nl/app/themes/elsevier/dist/scripts/mtiFontTrackingCode.js';
            (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
        })();
    }
    </script>

        <script type='text/javascript'>
        if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
            var _sf_async_config={};
                        _sf_async_config.uid = 59256;
            _sf_async_config.domain = 'elsevier.nl';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections =  "Kennis";
                _sf_async_config.authors = "Tom Reijner";
                _sf_async_config.noCookies = false;

                        (function(){
                function loadChartbeat() {
                    window._sf_endpt=(new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        }
    </script>

        <script type="text/javascript"> 
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

    function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
    udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=20838324&ns_site=total&nb_01=ONE Business&nb_02=ONE Business&nb_11=web&nb_12=elsevierweekblad.nl&nb_25=Elsevier Weekblad&nb_27=nieuws&nb_28=article&nb_29=general');
}
    </script>

    <noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=20838324&amp;ns_site=total&amp;nb_01=ONE Business& nb_02=ONE Business&nb_11=web&nb_12=elsevierweekblad.nl&nb_25=Elsevier Weekblad&nb_27=nieuws&nb_28=article&nb_29=general" height="1" width="1" alt="*"></p></noscript>

    <script type="text/javascript">
        function loadscorecardresearchfile(filename, filetype){
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
                var fileref=document.createElement('script')
                fileref.setAttribute("type","text/javascript")
                fileref.setAttribute("language", 'JavaScript1.3')
                fileref.setAttribute("src", filename)

                if (typeof fileref!="undefined")
                    document.getElementsByTagName("head")[0].appendChild(fileref)
            }
        }

        loadscorecardresearchfile("https://sb.scorecardresearch.com/c2/20838324/cs.js", "js") //dynamically load and add this .js file
    </script>
    

        <script> 
            if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {

    (function (s, m, a, r, t){
            r = s.createElement(m);
            r.async = true;
            r.src = a;
            t = s.getElementsByTagName(m)[0];
            t.parentNode.insertBefore(r, t);
    })(        document,'script', 
            '//script.shoppingminds.com/elsevier_nl/index.js'
    ); 
}
    </script>
    
        <script type="text/javascript">
    if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
        (function (d, t) {
        var a = d.createElement(t), s = d.getElementsByTagName(t)[0];
        a.async = 1;
        a.type = "text/javascript";
        a.src = location.protocol + "//du8783wkf05yr.cloudfront.net/rbi_nl.js";
        s.parentNode.insertBefore(a, s);
        } (document, "script"));
    }
    </script> 
    

<script type="text/javascript">
    GIGYA_KEY = '3_8PJB1swyjsxyRipVrbyOEtg3u6pfuCoA9l_1hwdnR0dj-SQQLLbH4mh0oNJt2VN2';
</script>
        <script>E4_PROFILE_API = 'https://accounts.elsevierweekblad.nl/api/';</script>
<script src="https://www.elsevierweekblad.nl/app/plugins/fluidvids/js/fluidvids.min.js"></script>
<script src="https://www.elsevierweekblad.nl/app/mu-plugins/dvk-social-sharing/assets/js/script.min.js"></script>
<script src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/scripts/framework.js?ver=v1.6"></script>
<script src="https://www.elsevierweekblad.nl/app/themes/elsevier/dist/scripts/main.js?ver=v1.6"></script>
<script src="https://www.elsevierweekblad.nl/wp/wp-includes/js/wp-embed.min.js"></script>
<script>fluidvids.init({selector: ['iframe', 'object', ],players: ['www.youtube.com', 'player.vimeo.com', ]}); </script>

                <!--footertest-->



        </div>
    </body>
</html>